Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013

    AWX Startprobleme

    Hallo liebe Gemeinde.

    Ich habe einen Problem mit meinem 02er AWX, denn im Moment startet er nach 6 Stunden Standzeit oder mehr relativ bescheiden, wie man in folgendem Video sehen kann:



    Mir ist natürlich bewusst, dass eine Ferndiagnose relativ wenig von Erfolg gekrönt ist, aber vielleicht hatte jemand genau dieses Verhalten schonmal oder weiss zumindest etwas darüber und kann mir einen Anhaltspunkt liefern. Ich vermute die Tandempumpe oder dass der Dieselfilter einen weg hat.
    Ich muss dazu sagen, dass er nach dem Start auch in den ersten ein bis 2 Minuten im Stand ruckelt ohne Ende, als würde er viel mager laufen, schon kurz vorm Klopfen, aber sobald er unter Last geht, läuft er 1A.
    VCDS würde mir auch zur Verfügung stehen, habe aber damit noch nicht wirklich gearbeitet, bräuchte also etwas Anleitung wenn ich hier etwas posten soll.

    Wäre super wenn ich etwas Hilfe bekommen könnte.

    Vielen Dank

  2. #2
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Erst mal das Licht einschalten und nochmal versuchen.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Das ist es nicht. Es ist ein neuer Lichtschalter verbaut!

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Dann FS auslesen!

  5. #5
    Benutzer Avatar von Lou
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Langenlois
    Registriert seit
    22.08.2011
    Von wo kommst du, Vl wohnt ja einer vom Forum in der Nähe der dir beim vcds helfen kann

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Ich komme aus 66877 Ramstein, falls das hilft. Im Großen und Ganzen verstehe ich es ja, FS auslesen usw kein Problem. Ich bekomme morgen mal den ganzen Kram und dann schauen wir weiter.
    Seltsamer Weiße hat er es die letzten 3-4 Tage mal nicht gemacht. Soll mal einer verstehen. Des Weiteren werden ich die Tage mal den Dieselfilter tauschen, quasi auf Verdacht. Nicht dass er iwo Luft zieht.

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Ich konnte den Fehler bis dato nicht finden, habe aber die erstaunliche Entdeckung gemacht, dass seit dem ich meinen Diesel 1:125 pansche, er null Startprobleme und nur noch ganz leichtes Leerlaufruckeln hat. Es war also wohl ein Problem mit den Injektoren.

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von votex
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CEGA

    Ort
    Westerwald
    Registriert seit
    13.12.2011
    Du könntest mal 'ne gewisse Strecke auf der AB mit annähernd Vmax fahren. Könnte zumindest für einige Zeit helfen.
    mors regis
    - Tagebuch meines A4 -

  9. #9
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Eine Dose Liqui Moly Diesel Additiv kann auch nicht schaden. Hat das Leerlaufruckeln bei mir beseitigt.

  10. #10
    Benutzer Avatar von Lou
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Langenlois
    Registriert seit
    22.08.2011
    Was machst du mit deinen Diesel?

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Zitat Zitat von votex Beitrag anzeigen
    Du könntest mal 'ne gewisse Strecke auf der AB mit annähernd Vmax fahren. Könnte zumindest für einige Zeit helfen.
    Brauch ich ja nicht mehr, siehe meine Antworten. Aber danke

    Zitat Zitat von Lou Beitrag anzeigen
    Was machst du mit deinen Diesel?
    Was mache ich denn?

  12. #12
    Benutzer Avatar von Lou
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX

    Ort
    Langenlois
    Registriert seit
    22.08.2011
    Du hast geschrieben das du deinen Diesel auf 1:125 panscht, das versteh ich nicht ganz. Wie die Probleme angefangen haben warst du da frisch tanken?

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    30.04.2013
    Panschen bedeutet, dass man zum Diesel 2-Takt-Öl hinzufügt, in meinem Fall 1:125 (ist mittlerweile das beste Mischungsverhältniss seit 5 Tankfüllungen). Der Motor läuft ruhiger, nagelt nicht mehr im kalten Zustand und hat auch kein Ruckeln mehr beim Beschleunigen. Er startet auch mittlerweile ohne Probleme und springt sogar noch früher an!

    Ob ich da frisch tanken war, kann ich dir nicht sagen, aber so viel KM wie ich im Jahr fahre, steht die Chance nicht mal schlecht....

Ähnliche Themen

  1. 8E/B6 - AWX 1,9TDI - Startprobleme bei Nässe
    Von jasuim im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 11.02.2015, 22:08
  2. 8E/B6 - ladeluftstrecke AWX motor
    Von jady im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 02.03.2014, 20:24
  3. 8E/B6 - 1.9 TDi AWX
    Von audi-a4-8e im Forum Leistungssteigerung & Chiptuning
    Antworten: 35
    Letzter Beitrag: 12.06.2013, 17:34
  4. 8E/B6 - Awx Steuergerät in avf ???
    Von SH-Yankee1992 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 23.04.2013, 20:46
  5. 8E/B6 - startprobleme audi awx motor
    Von Ciggo im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 29.11.2012, 03:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •