Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von querys
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    51503
    Registriert seit
    29.02.2012

    1.8T untenrum keine Lestung

    Guten Morgen zusammen,

    ich brauche einmal ein paar Erfahrungswerte von anderen 1.8T Fahrern.

    Ich habe das Gefühl, dass der Wagen untenherum nicht genug Leistung hat und schlecht beschleunigt.

    Beispiel:
    Tiefgaragenauffahrt (relativ steil) bei uns zuhause. Klima auf 100%. Motor warm.1. Gang eingelegt. Voll eingekuppelt
    Auto wird langsamer, Drehzahl auf ca. 1100 gesunken. Trotz Vollgas Motor fast abgewürgt. (Kupplung getreten und mit schleifender Kupplung noch gerade geschafft).

    Was mir ebenfalls oft passiert ist, wenn ich die Lenkung voll eingeschlagen habe und halte (Servo muss alles geben), dann würge ich den Motor öfter ab (egal ob rückwärts oder vorwärts gefahren wird).

    Habt ihr sowas auch oder ist bei meinem Auto wirklich etwas defekt? Wenn ja was könnte es sein? Der Turbo hat bei den Drehzahlen ja noch nix zu tun.
    Spritmonitor.de

  2. #2
    Benutzer Avatar von Esko
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    2.8 V6
    MKB/GKB
    AQD

    Ort
    53945 Blankenheim
    Registriert seit
    23.08.2013
    Scheint auf jeden etwas Defekt zu sein, Normal ist es nicht...ohne Fehlerspeicher ausgelesen zu haben ist es schwer zu sagen...kann Sensor , Geber etc. sein...

    Kontrolliere mal dein servoflüssigkeit,den Keilriemen nicht das der zu locker Sitz und das Rädchen an der servopumpe

    Mfg

  3. #3
    Benutzer Avatar von querys
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    51503
    Registriert seit
    29.02.2012
    Keilriemen sitzt auf alle Fälle zu locker. Spannelement wird nachher noch getauscht.
    Fehlerspeicher lese ich dann auch mal aus.
    Werde dann die Räder am Keilriemen mal kontrollieren.

    Also Fehlerspeicher habe ich jetzt ausgelesen und die Spannrolle gewechselt.
    Aber die neue Spannrolle vom Keilrippenriemen "flattert" genauso wie die alte.

    Fehlerspeicher war leer, bis auf dass sich das Radio über Unterspannung im März beschwert hat. Also nichts gravierendes.

    Jemand noch eine Idee, was ich machen kann? Eventuell irgendwas messen?
    Geändert von mounty (19.07.2015 um 10:57 Uhr)
    Spritmonitor.de

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Check mal den Motor auf Falschluft. KGE OK? Hast Du die Drosselklappe mal gereinigt und neu angelernt?
    Ggf. die Öffnungswinkelwerte vom Gaspedal und der Drosselklappe mal auslesen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer Avatar von querys
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB/HFD

    Ort
    51503
    Registriert seit
    29.02.2012
    Drosselklappe hatte ich im November gereinigt.
    neu anlernen geht über Batterie abklemmen oder auch anders?

    wie kann ich die beiden Werte Auslese ? Also in welchem mwb stehen die Werte?

    ansonsten suche ich auch selbst
    Spritmonitor.de

  6. #6
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Ja, das Anlernen kann so gemacht werden oder mit VCDS.
    MWB's weiss ich leider nicht auswendig.
    Wenn Du schon am Messen dran bist, mach auch gleich eine Log Fahrt.
    Messe den Ladedruck, Luftmasse und die Lambda Werte.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8D/B5 - kat zusammelngefalle leistung fehlt bzw untenrum
    Von dailydriver im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 08.03.2013, 07:59
  2. 8E/B7 - Zu lauter Motor, zieht untenrum nicht mehr!!
    Von )I(eka im Forum Motor, Getriebe & Abgasanlage
    Antworten: 11
    Letzter Beitrag: 24.03.2011, 14:12
  3. 8D/B5: 1.8T zu schwach untenrum? VAG Scope Grafiken der Messfahrt......
    Von Foursquare im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 16.03.2009, 23:25
  4. 8D/B5: Entweder obenrum oder untenrum.. ;-)
    Von 1Komma8T im Forum Leistungssteigerung & Chiptuning
    Antworten: 36
    Letzter Beitrag: 10.02.2009, 17:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •