Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB/DQS

    Ort
    BaWü
    Registriert seit
    06.04.2015

    N75 Erneuerung : Stecker passt nicht ...

    Hallo Zusammen,

    mein B5 (AFB 2.5 TDI - 196.000km) streikt seit ein Paar Tagen: die N75 ist hinüber (die Seite aus Plastik ist gerissen). Ich habe ziemliche Schwierigkeiten ein neues Teil dafür zu finden: es gibt halt nur gebrauchte Teile auf der Bucht...

    Die OEM-Nr. ist 8D0 906 627B und die Pierburg-Nr. ist 7.21903.45. Ich habe im letzten Pierburg-Katalog gesucht. Diese Teil-Nr. gibt es nicht mehr.

    Für mein Motor wird das Ventil 7.00868.02.0 vorgeschrieben (Katalog liebt anbei). Ich habe das Ventil geordert und sieh da der Stecker passt nicht: jetzt schaue ich etwas blöd aus der Wäsche ...
    Der Stecker des ursprünglichen Ventil ist rechteckig und das was mir geschikt wurde ist abgerundet und sehr tief.

    Ich wollte mal in die Runde frage wie die Stecker bei euren AFB oder AKN B5 aussehen ? und ob jemand mal das selbe Problem hatte.

    Vielen Dank
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken PIERBURG 331.pdf   Untitled-1.jpg  

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8 T Quattro
    MKB/GKB
    AEB

    Registriert seit
    30.06.2015
    Hack mal die 8D0 906 627B bei ebay rein,hab da mehrere gefunden

  3. #3
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wie wärs zum netten Audi Händler zu gehen und es da zu kaufen, deine alte ET Nummer hat sich nämlich ersetzt und das Ventil wird wohl inzwischen von nem anderen Hersteller als Pierburg geliefert. Such mal nach 1K0 906 627 A dann wirste auch fündig
    Bei Audi wäre dann auch der Hinweis auf den geänderten Stecker gekommen und die passenden ET Nummern für den Neuen Stecker hätte es auch gegeben
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB/DQS

    Ort
    BaWü
    Registriert seit
    06.04.2015
    Also Fall gelöst, wie von dir mounty angedeutet bin ich doch dann zum Freundlichen gefahren (ist halt der weitere Weg, aber dann stimmst garantiert).

    Falls es mal jemanden später mal interessiert, das original N75 wurde vom Teil 1K0 906 627A abgelöst worden und der Stecker hat sich geändert. Dazu muss man noch einen neuen Stecker kaufen : 1J0 973 722 und dass passende Kabel mit vormontierten Klemmen 000 979 133E (ein Art. reicht). Stecker montieren und den alten ersetzen, fertig.

    Also ich habe die neue N75 montiert... und es funktioniert immer noch nicht . Der Turbo dreht sich (man hört ihn sehr gut) aber die VTG wird nicht angesteuert. Wenn ich mit einer Spritze unterdruck erzeugt bewegt sie sich einwandfrei. Laut VAGcom baut er fasst kein Druck auf. Heute geht's weiter mit der Unterdruckanlage, ich vermute das es irgendwo ein weiteres Leak gibt.
    Zu diesem Thema, weis jemand zufällig wie mann an den Unterdruckbehälter rankommt der vorne links eingebaut ist ?

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Lumbermatt Beitrag anzeigen
    Heute geht's weiter mit der Unterdruckanlage, ich vermute das es irgendwo ein weiteres Leak gibt.
    Zu diesem Thema, weis jemand zufällig wie mann an den Unterdruckbehälter rankommt der vorne links eingebaut ist ?
    Das sollte man natürlich vorher prüfen ob nicht ein Schlauch defekt ist. Um den Vorratsbehälter für Unterdruck zu erreichen muss die Radhausverkleidung raus.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    2.5 TDI V6
    MKB/GKB
    AFB/DQS

    Ort
    BaWü
    Registriert seit
    06.04.2015
    Hallo Zusammen,

    Kurze Rückmeldung und um mich auch bei euch zu bedanken.
    Also ich habe die Gesamten Unterdrückschlauche erneuert und den ausgebauten Bestand mit einem Stopfen und einer Spritze auf Dichtigkeit getestet.
    Die 5mm Schläuche waren noch ganz in Ordnung aber die 3.5mm (mit dem geflochtenen Schutz drumherum) waren alle spröde und undicht.
    Aber der Hauptdefekt lag beim Vaacumbehälter der im linken Kotflügel sitzt (Rad und Radhausverkleidung ab und er sitzt oben in Richtung Tür): er war komplett eingedrückt und die 2 Schalen waren nicht mehr Dicht. Ich habe das Loch vorübergehenden mit PVC-Kleber geschlossen aber habe da einen neuem beim freundlichen bestellt.

    Fazit: Der Wagen fährt wieder super gut und die VTG wird wieder angesprochen.

Ähnliche Themen

  1. Allgemein - Tagfahlicht Scheinwerfer einbau ???? Stecker passt nicht was jetzt !!!
    Von jaschi23 im Forum Beleuchtung
    Antworten: 27
    Letzter Beitrag: 05.01.2011, 14:54
  2. VERSCHOBEN: Hilfe, Airbag stecker passt nicht!!!
    Von MischelS im Forum Innenraum
    Antworten: 0
    Letzter Beitrag: 30.04.2009, 21:04

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •