Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 25
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Registriert seit
    09.11.2013

    3.0TFSI Erfahrungen / Probleme

    Hallo A4 Freunde,

    ich bin derzeit dran mir einen S4 3.0TFSI bzw. A6 3.0TFSI zu holen.
    Ich hab mich in vielen Foren zu dem Thema 3.0TFSI eingelesen.
    Leider gibt es ja bei dem Motor schon das ein oder andere Problem und wollte euch mal nach den Erfahrungen fragen,
    vorallem in Bezug auf, Steuerketten Schäden und Kolbenkipper.

    Ich fahre derzeit einen 2.0TFSI mit Zahnriemen und wollte unbedintg vermeiden mir einen Wagen mit Kette zu holen.
    Da aber in meiner Leistungsregion nur Steuerketten eingesetzt werden muss ich wohl oder übel in den Sauren Apfel beißen und hoffen das nichts passiert.

    Ich habe nun sehr oft gelesen das die Steuerkette bei Starten des Motors deutlich zu hören ist. Das ist ja schon die Vorstufe zum Kettenschaden/längung.

    Außerdem hat Audi versucht,mit einer verbesserten Legierung, sowie geringeren Hub´s die bekannten Kolbekipper der 3.2er Motoren zu besietigen. Jedoch lese ich trotzdem oft von Kolbenkipper bzw. Riefen im Zylinder.

    Wie sind eure Erfahrunfgen?


    Ach ja, die Laufleistung wird etwa 150tkm betragen.
    Das LL-Öl kommt dann auch sofort raus....


    Danke schon mal!

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    wo liest du von Kolbenkippern beim 3.0 TFSI
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Benutzer Avatar von Atze
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA / LJD

    Ort
    Niedersachsen
    Registriert seit
    11.08.2003
    Hi,
    also ich fahre seit über 2 Jahren den S4 3.0TFSI, und habe nach selber gefahren ca.27tkm nicht ein einziges Problem mit dem Motor gehabt. Gesamtlaufleistung beträgt jetzt ca.89tkm.

    Also nicht immer glauben was manch einer so erzählen mag

  4. #4
    Benutzer Avatar von DaniS4
    Modell
    Audi S4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    23.05.2013
    Genau das Internet ist das Sammelbecken sämtlicher Probleme

  5. #5
    Ehrenmitglied
    Modell
    kein Audi A4/S4

    Ort
    D-Oberbayern
    Registriert seit
    19.02.2005
    Mir ist in den Foren auch kein Bericht zu Defekten am 3.0TFSI bekannt. Wenige haben nach Tuning Probleme mit den Kats oder Probleme mit der Stronic (auch im Serienzustand). Vom Motor hab ich aber bisher nichts negatives gelesen.

    Den Wechsel von Longlife auf Intervallservice mit einem guten 5W40 Öl habe ich aber auch gemacht.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Registriert seit
    09.11.2013
    Naja Probleme mit den Ketten und Kolbenkipper gibt es anderen Foren einige. Ich selbst kenne jemand der nach 71tkm alle Ketten auf Kulanz neu bekam.
    Klar melden sich im Netz wesentlich mehr Leute die Probleme haben als Leute die keine Probleme haben, trotzdem gibt es für so einen recht "jungen" Motor schon einige Themen dazu.

  7. #7
    Ehrenmitglied
    Modell
    kein Audi A4/S4

    Ort
    D-Oberbayern
    Registriert seit
    19.02.2005
    Kannst Du dann mal konkrete Beiträge nennen? Würde mich aus Neugierde interessieren

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Registriert seit
    09.11.2013
    Hier wird Anfangs toll erklärt warum damals bei den 3.2er usw das Problem auftrat und warum es beim 3.0TFSI besser ist.
    Hab mir damals alles durchgelesen und dabei war der ein oder andere mit nem 3.0TFSI die Probleme hatten.


    http://www.motor-talk.de/forum/aufkl...-t3898382.html

    Bei den A6-Freunden (im A6 gibt es ja den gleichen Motor nur etwas "kastriert") gibt es auch den ein oder anderen mit Kettenschaden oder Kolbenkipper.

    Hier ein S4 mit Kettenproblem:

    http://www.a4-a5-cabriofreunde.de/f1...1800-umin.html


    Ich hatte letzte Woche zwei guten Themen gefunden wo einige die Kette tauschen mussten, einer einen Kolbenkipper bei 45tkm hatte und einem bei 110tkm der ganze Motor nach einem Lagerschaden der KW hops ging.
    Wenn ich sie finde reiche ich sie nach.


    Habe gerade mal bei einem Motoreninstandsetzter nachgefrage bezüglich 3.0TFSI.
    Der hatte bis jetzt 3 Motoren mit Kolbenkipper (alle 3 liefen noch mehr oder weniger).

    Ich möchte den Motor keinen Falls schlecht reden! Möchte nur vorher so viele Infos bekommen um nacher kein Böses erwachen zu haben

  9. #9
    Erfahrener Benutzer Avatar von Corinthian
    Modell
    kein Audi A4/S4

    Ort
    Göppingen
    Registriert seit
    23.01.2010
    Hallo,

    ich bin bis jetzt 40.000km gefahren mit meinem. Ist ein Schalter.

    -Beide Kotflügel wegen Rostbefall gewechselt (1.900€)
    -Kupplung und Zweimassenschwungrad wegen defekt gewechselt (4.500€)

    Habe noch die Anschlussgarantie und musste nichts bezahlen von den Schäden.

    Meiner hat immer alle 15.000km frisches Öl bekommen, anfangs das Longlifezeug und dann 5W40. Zwischen den Ölwechseln gönnt er sich knapp zwei Liter Öl.

    Ich persönlich habe zweimal von Motorschäden gelesen im S4, ich bin aber auch in amerikanischen Foren unterwegs, finde das verhältnismäßig nicht viel. Konnte da auch keine Tendenz feststellen.

    S-tronic habe ich paar mal gelesen, kenne aber mittlerweile auch einige die 550+Nm fahren seit längerem und keine Probleme haben. Die meisten die ich kenne die Probleme hatten, waren Leute mit Mehrleistung.


  10. #10
    Ehrenmitglied
    Modell
    kein Audi A4/S4

    Ort
    D-Oberbayern
    Registriert seit
    19.02.2005
    Danke für die Links. Wobei man hier etwas relativieren muss. Beim Beitrag zum S4 mit Kettenproblemen handelt es sich um ein Cabrio mit 4,2 V8.

    Das die 3,2er im A6 4F auch noch von Kolbenkippern betroffen sind, ist ja hinreichend bekannt. Jedoch hat Audi diese Problematik seit dem Nachfolger (und beim 3.0TFSI) deutlich besser in den Griff bekommen. Ich hatte auch viel nachgelesen (aus Neugierde) und hab dann für mich beschlossen kein Longlife Öl zu fahren und einmal jährlich eine chemische BEDI zu machen... beides aus Spaß an der Pflege des Motors

  11. #11
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Sorry - aber was ist eine chemische BEDI ???
    Früher stand jeder Audiring für 100.000km - heute für die Anzahl der nötigen Motoren bis 300.000km

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Registriert seit
    09.11.2013
    Zitat Zitat von AudiAvantB6 Beitrag anzeigen
    Danke für die Links. Wobei man hier etwas relativieren muss. Beim Beitrag zum S4 mit Kettenproblemen handelt es sich um ein Cabrio mit 4,2 V8.

    Das die 3,2er im A6 4F auch noch von Kolbenkippern betroffen sind, ist ja hinreichend bekannt. Jedoch hat Audi diese Problematik seit dem Nachfolger (und beim 3.0TFSI) deutlich besser in den Griff bekommen. Ich hatte auch viel nachgelesen (aus Neugierde) und hab dann für mich beschlossen kein Longlife Öl zu fahren und einmal jährlich eine chemische BEDI zu machen... beides aus Spaß an der Pflege des Motors
    Ach sry, da hab ich mich verschaut. Wenns nicht der 3.0 ist dann ist es uninetressant

    Mir geht es weniger um kapitale Motorschäden sondern mehr um die Kettenproblematik. In den A6 Foren haben einige Rasseln beim Starten des Motors, was ja auf eine gelängte Kette hindeutet. Da die Motoren meist noch nicht viel km haben beunruhigt micht das in Hinsicht auf die Laufleistungen der Motoren wenn diese mal in Bereiche von 100tkm - 200tkm kommen.
    Besser gesagt auf die Laufleistungen der Steuerketten.

  13. #13
    Erfahrener Benutzer Avatar von Corinthian
    Modell
    kein Audi A4/S4

    Ort
    Göppingen
    Registriert seit
    23.01.2010
    Meiner hat 131.900km und kein Rasseln. Kenne auch kein Rasseln bei den S4/S5 (333PS). Wundert mich bisschen, und ich lese auch viel über den Motor.


  14. #14
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    so früh wie möglich die LL Plörre raus
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  15. #15
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Registriert seit
    09.11.2013
    So habe mir einen 3.0TFSI geholt. Zwar nicht im S4 aber im A6.
    Leider habe ich voll in die Ka**** gelangt.
    Bei der Probefahrt usw. war alles gut. Hab den Wagen auch vor Ort ausgelsen und es war kein einiziger Fehler im Speicher.
    Hab mich dann auch für den Wagen entschieden da er vor 10tkm ein komplett neues Getriebe bekam.
    Außerdem war alles Scheckheft bei Audi. Zwar LL Plöre aber immer nach 20Tkm gewechselt.
    Erstbesitzer war ein älterer Anwalt.

    Zuhause ist mir dann sofort der extreme Benzingeruch im Motorraum aufgefallen.

    Das kam von einer defekten Hochdruckpumpe, die Benzin ins Öl abgegebn hat. Kostet 400€ der Spaß (Material).

    Als ich den Wagen zuhause hatte, hat er sofort beim Kaltstart über nacht, extrem lang und laut gerasselt
    Bei der Beischtigung war nichts zu hören! Da war er auch kalt....

    Hab nun bei fast jedem Kaltstart extrem lautes und langes Rasseln der Steuerkette (bis zu 5min!!!) . Kommt von der oberen rechten Zylinder Bank.
    Vermutlich spannt der Spanner nicht richtig.

    Außerdem hört sich meine linke Zylinder bank (Beifahrerseite) anders an als die rechte. Es ist ein metallischerer und etwas lauterer Klang.
    Morgen wird mal eine Endoskopie gemacht. Nicht das er auch noch einen Kolbenkipper hat.

    So viel zum Thema 3.0TFSI und Problemfrei...

    Hab auch einige Themen im Netz gefunden wo 3.0TFSI fahrer von Kolbenkipper betroffen sind (bei teilweise schon 52tkm).

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hier mal ein kurzes Video von heute morgen

    https://www.youtube.com/watch?v=dCC20dcP3aw

  16. #16
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Berlin
    Registriert seit
    07.09.2009
    Ich hab seit 2 Wochen einen neuen Dienstwagen (wieder A7, wieder 3.0 TFSI) - der Motor hat irgendwie paar PS mehr bekommen? Fährt sich jedenfalls deutlich besser als die alte Version. Das Rasseln hab ich aber auch beim Neuwagen im Stand.
    Ich hab schon Schlimmeres für weniger getan - good bye Thomas

  17. #17
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    Baujahr
    2013
    MKB/GKB
    3.0 BiTDI

    Ort
    Gotha/Thüringen
    Registriert seit
    08.06.2011
    @ haviii Und wie ist es mit dem Verbrauch geworden? Noch immer eine Saufziege.. ?

    @S3Turbo Interessant wäre Baujahr und Laufleistung?
    quattro only!

  18. #18
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    kaltes Auto in ner Halle is was anderes wie kaltes Auto draussen
    Privat gekauft?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  19. #19
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB / GDT

    Registriert seit
    09.11.2013
    Entschuldigt die verspätung!
    Ja von Privat gekauft.
    Steht draußen.
    Das Rasseln ist bei + 10Grad genauso wie bei - 10Grad.

    Hab mittlerweile einen Ölwechsel gemacht und gutes 5W40 rein.
    Das Rasseln ist minimal besser geworden.

    Das kurze "normale" laute Rassel der unteren Ketten ist bei mir im Normalen bereich. Dauert max 0,5 Sekunden.
    Aber das Rasseln der oberen Kette links hört erst nach einigen hundert Metern Fahrt auf.
    Seit dem neuen Öl ist es so das diese Kette beim starten einiges Sekunden zu hören ist und dann verschwindet. Sobald man aber leicht Gas gibt bzw die Drehzahl erhöht ist das Rassrln wieder zu hören.

    Ach ja. Derzeit 149Tkm.
    10/2009

    Das Getriebe musste bei 138Tkm komplett getauscht werden da defekt...

  20. #20
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Hast Du den Wagen vom Anwalt gekauft? Wenn ja, dann müsstest Du Gewährleistung haben.
    Früher stand jeder Audiring für 100.000km - heute für die Anzahl der nötigen Motoren bis 300.000km

Ähnliche Themen

  1. [Erfahrungen / Probleme] Audi S8 D2 4.2
    Von chriFFer im Forum Andere Automarken und Typen
    Antworten: 16
    Letzter Beitrag: 08.07.2013, 14:11
  2. 8E/B7 - APR Kit für 2.0TFSI, Erfahrungen? Händler?
    Von JohnnyJohnson im Forum Leistungssteigerung & Chiptuning
    Antworten: 6
    Letzter Beitrag: 14.02.2012, 09:41
  3. Probleme 2.0TFSI Quattro-Leistung, Fehler im Steuergerät
    Von hahnmic im Forum Andere Automarken und Typen
    Antworten: 2
    Letzter Beitrag: 19.05.2011, 15:05
  4. 8E/B7: Probleme mit Benzinpumpe 2.0TFSI
    Von a3gangster im Forum Leistungssteigerung & Chiptuning
    Antworten: 46
    Letzter Beitrag: 29.09.2009, 15:26
  5. 8E/B7: 2.0TFSI: Erfahrungen mit SAMCO?
    Von Audistyle im Forum Motor, Getriebe & Abgasanlage
    Antworten: 61
    Letzter Beitrag: 19.12.2008, 22:05

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •