Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer Avatar von Christopher91
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.08.2011

    Problem mit Kühflüssigkeit?

    Hallo Freunde,

    heute morgen ging seit 4 Jahren das erste Mal die Warnlampe der Kühlflüssigkeit an. Habe mir nichts dabei gedacht und Wasser nachgefüllt, da ich keine Kühlflüssigkeit um halb 6 zur Hand hatte. Eben habe ich die Karre auf die Grube geholt um mal von unten eine Durchsicht zu machen, da ich zum TÜV muss. Danach habe ich noch in den Kühlflüssigkeitsbehälter geschaut und folgendes entdeckt: Die Suppe ist komplett braun. Ist das normal und wenn nicht, worauf deutet diese Verfärbung hin? Der Motor braucht auch immens viel Öl...ca. 1L auf 1000km trotz 5w40.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 09.07.15 16 34 55.jpg 
Hits:	44 
Größe:	167,7 KB 
ID:	302581

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Is normal wenns Kühlmittel nicht gewechselt wird und hat nix mitn Ölverbrauch zu tun.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von Christopher91
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.08.2011
    Da sich jetzt schleichender Kühlverlust bemerkbar macht und diverse Leitungen und Rohre im Motorraum nass sind, wenn der Wagen ein paar Stunden steht, habe ich mich auf die Suche nach dem Leck gemacht und folgendes gefunden:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Foto 20.07.15 16 48 27.jpg 
Hits:	47 
Größe:	218,3 KB 
ID:	303085
    Ich habe die Schrauben beide ordentlich nachgezogen, aber scheinbar läuft hier trotzdem noch was raus am Flansch zum Motor.
    Sitzt da noch ne Dichtung oder so drin?

  4. #4
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Kannst direkt tauschen den Flansch
    Die verziehen sich gerne mal die Dichtung dichtet nicht mehr richtig

  5. #5
    Benutzer Avatar von Christopher91
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.08.2011
    Verliert er viel Kühlflüssigkeit wenn Ich den Flansch abmache ? Sollte auch nur von oben möglich sein oder ?

  6. #6
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Lass doch einfach das Wasser ab dann kannste in Ruhe den Flansch tauchen und danach wieder Befüllen.

    Solltest von oben gut rankommen um den Flansch zu Tauchen.

    Lg RR5
    Saufen Pils der annere Scheiss verklebt die Knoche!

  7. #7
    Benutzer Avatar von Christopher91
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.08.2011
    Ja wollte sowieso die Flüssigkeit komplett wechseln . Allerdings gibt's ja 2 Kühlkreisläufe. Wie bekomme ich alles komplett raus ?

  8. #8
    Erfahrener Benutzer Avatar von Royroy5
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1997
    Motor
    1.8
    MKB/GKB
    ADR

    Ort
    66*** Saarland
    Registriert seit
    08.07.2011
    Entweder an der Wapu oder am Kühler.
    Saufen Pils der annere Scheiss verklebt die Knoche!

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Komplett Leer kriegste den Motor am besten durchs ausbauen des Thermostats.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer Avatar von Christopher91
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.08.2011
    Das ist das grüne Teil auf obigem Bild oder ? Hol ich das Auto am besten auf die Grube ? Muss ja die 6 Liter oder so irgendwie auffangen .

  11. #11
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nein das schwarze Teil an dem der grüne Stecker ran geht.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  12. #12
    Benutzer Avatar von Christopher91
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.08.2011
    Also am besten den klemmring rausholen und dann das grüne Teil mitsamt dem Stecker nach oben rausziehen ?

  13. #13
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003

    Problem mit Kühflüssigkeit?

    Nein das Gehäuse mit den 6er Schrauben (10er Schlüssel) abbauen! Da kann man nix rausziehen, der Anschluß ist für die elektrische Heizung des Thermostaten!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B7 - Problem mit H&R Gewinde. Bin mit meinem Latein am Ende!
    Von H3llfish im Forum Fahrwerk
    Antworten: 9
    Letzter Beitrag: 26.09.2014, 15:07
  2. 8E/B7 - Im quattro EIBACH FEDERN 45/35 eingebaut mit B5 Federteller Problem Problem
    Von meinSlineB7quattro im Forum Fahrwerk
    Antworten: 5
    Letzter Beitrag: 04.09.2010, 19:08
  3. Antworten: 2
    Letzter Beitrag: 20.10.2007, 19:30
  4. 8E: Problem mit Maqma Radio nach Einbau!(Radio geht immer aus)! CANBus Problem?
    Von kafelnik im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 21.02.2007, 11:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •