Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    alf

    Registriert seit
    26.01.2015

    Vibration beim gas geben

    Halli hallo.
    Und zwar hab ich folgendes Problem. Wenn ich auf gerader Strecke bei Geschwindigkeiten zwischen 80 und 120 Sachen aufs Gas trete, fängt das Auto an zu vibrieren. Am Lenkrad merkt man es nicht. Also ich gehe stark davon aus dass meine vorderen Räder gut gewuchtet sind. Die hinteren hab Ich grade nochmal wuchten lassen. Ein rad hat 15 Gramm bekommen, das andere nix, denn es war ok.
    Den tag zuvor hab ich schon beide Gelenke der Antriebswellen getriebeseitig tauschen lassen. Beide Manschetten waren offen. Ein Gelenk war hinüber. Hab mir beide angeschaut als alles getauscht war. Ab und zu kommt es auch vor dass er schon bei 50-60 Sachen anfängt unterschwellig zu vibrieren. Wenn ich vom Gas gehe ist keine Vibration spürbar.


    Das Fahrzeug ist ein a4 b6 Avant mir dem 2,4er v6 170 ps Schalter.
    Ich hab jetz noch in anderen Foren gesucht. Nach dem Wechsel der Gelenke war es weg. Bei mir allerdings nich.

    Könnt ihr mir eventuell helfen ?

  2. #2
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Moin...mein Lieblingsthema...schau mal dort, evtl ist es ja genauso? hast den BDV Motor?
    http://www.a4-freunde.com/forum/show...en#post2124826

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    alf

    Registriert seit
    26.01.2015
    Nein. Es ist nicht drehzahlabhängig. Es ist lediglich beim fahren. Im Leerlauf läuft der Motor sauber.

  4. #4
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    ok...

  5. #5
    Erfahrener Benutzer Avatar von TurboInge
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Ort
    Kassel/Fritzlar
    Registriert seit
    08.08.2010
    Liegt die Abgasanlage vieleicht irgendwo leicht an? Das vibriert auch sehr schön.
    100% Sauger,beatmet werden nur Tote! Gruß Ingmar

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    alf

    Registriert seit
    26.01.2015
    Nich dass ich wüsste.
    Es ist noch die originale. Der wagen ist zwar schön tief, aber der schlägt nirgends an.
    Beim freundlichen haben sie mir dazu geraten nochma 2 cm hochzuschrauben, da angeblich die Manschetten der inneren Gelenke am wärmeleitblech aufscheuern. Aber das sind 2cm die mir nicht gefallen. Eher schmeiss ich beide kats raus und bau die wärmeleitbleche ab. Und ich fahr Ja nich erst seit gestern so "tief". Also denke ma dass die aga nirgends anschlägt.

  7. #7
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    haben die A-Wellen noch Spiel sich zu bewegen oder stehn se auf Spannung?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    alf

    Registriert seit
    26.01.2015
    Sitzen fest. Kein Spiel gar nix.

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von lowyaltychris Beitrag anzeigen
    Sitzen fest. Kein Spiel gar nix.
    Also stauchen sie sich quasi schon wenn der Wagen einfedert weil der Längenausgleich nicht mehr funktioniert.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    alf

    Registriert seit
    26.01.2015
    Da muss ich ma schauen. Das scheint nich gesund zu sein

Ähnliche Themen

  1. 8E/B7 - Stoß beim Gas geben S4 B7
    Von ToastX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 09.09.2013, 08:51
  2. 8D/B5 - Motor ruckt beim Gas geben und Gas wegnehmen
    Von andiebar im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 12.11.2012, 22:39
  3. 8D/B5: Surren beim Gas geben
    Von miss_mina im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 22.06.2012, 23:38
  4. Ruck beim Gas geben bzw. beim Gas wegnehmen
    Von n!ghtY im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 20.03.2007, 15:37
  5. Klappern beim Gas geben
    Von KingGruiten im Forum Fahrwerk
    Antworten: 0
    Letzter Beitrag: 07.09.2006, 17:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •