Ergebnis 1 bis 11 von 11
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    AEB

    Ort
    Stralsund
    Registriert seit
    29.06.2015

    1.8 Turbo 8D B5 Leistung /Turbo setzt nur selten ein.

    Hallo erstmal

    Ich fange mal von ganz vorne an.

    Es ist mein zweiter Audi,aber dennoch mein erster Turbomotor.
    Seit letztem Jahr August bin ich nun glücklicher Besitzer von meinen Liebling.

    Doch was mich in letzter Zeit sehr beunruhigt, ist wohl der nicht/ teilweise einsetzende Turbo !

    Bin beim freundlichen gewesen..habe mein Problem geschildert.

    Achja diesbezüglich habe ich zwei Kfzler an der Hand die mir bei rat und tat zur Seite stehen.
    Doch wir sind mit unserem Latein am Ende :/

    Fehler auslesen wurde gemacht :
    Fehler : Ladedruckklappe ist offen !
    Ansonsten hat er kein Fehler weiter ausgespuckt.
    Fehlerspeicher wurde gelöscht,doch siehe da es bestand immer noch das Problem.

    Spannungswerte wurden gemessen und sind soweit in Ordnung ( N75 )

    Jetzt zum Fahrverhalten des Turbos.
    Seit letztem Jahr August lief er bis vor zwei Wochen perfekt.
    Man möchte meinen,wie eine Rakete
    Er ist gechipt auf 196 PS doch momentan läuft der Turbo nicht oder selten nur teilweise.
    mal eine kurze Beschreibung:
    Jetzt am Samstag waren wir mit dem Wagen nach Polen gefahren, hin und zurück sind es circa 300km .
    Wohl gemerkt, alles ohne das zischen pfeifen und drücken der 196 Pferde
    Doch auf einmal!!
    Nach gut 200 km maschiert der Turbo wieder los,es reist mich förmlich in den Sitz.
    Ungefähr für 10 Minuten volle Leistung und dann nichts mehr den ganzen Tag.

    Upgrade Heute :

    Von gefahrenen 50km setzte der Turbo vielleicht grade mal für 2 Minuten ein.

    Das wastegate scheint in Ordnung zu sein.

    Danke schon mal im voraus

    Es ist doch zum wahnsinnig werden..mfg Stephan.

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Und schonmal das hier durchgelesen und abgearbeitet? http://www.a4-freunde.com/forum/show...-zu-jedem-1-8T

    Außerdem hilft auch Fehlerspeicher auslesen oft weiter.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Lmm Werte Anschauen. Hatte ich auch mit kaputten lmm mal Druck mal nicht ab und an musste ich 5 6 mal Gas runter und voll drauf das er ladedruck hatte. Zack lmm Werte geschaut zu klein dann neuer lmm und ab besser lief es.
    Geändert von mounty (30.06.2015 um 20:09 Uhr) Grund: Teileangebot entfernt

  4. #4
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    AEB

    Ort
    Stralsund
    Registriert seit
    29.06.2015
    Hallo und einen netten Abend gewünscht.

    Dankeschön schon mal im voraus an Mounty für die Liste sprich der Link für die 1.8t Probleme.
    Die Liste werde ich komplett abarbeiten,allein nur aus einem Grund!
    Um mit gutem Gewissen und voller Zufriedenheit jedes mal in meinem Wagen zu steigen.

    Leider bin ich in der Woche mit arbeiten beschäftigt so das wenn nur am Wochenende Zeit ist um ihn auf den Zahn zu fühlen

    Fahre heut morgen mit dem Wagen los und mein Turbo ist wieder vollständig da !!
    Konnte den ganzen Tag ohne Probleme fahren bis eben grade,da gab es zwei Aussetzer aber das wars auch.

    Achso Mounty
    Den Fehlerspeicher haben wir ausgelesen.
    Diagnose : Ladedruckklappe offen !

  5. #5
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Zitat Zitat von Dynamics Beitrag anzeigen
    Diagnose : Ladedruckklappe offen !
    Da wird dir Mounty nicht helfen können. Den Fehler gibt es nicht im Fehlerspeicher. Bitte schau noch einmal was dort genau stand.
    Vor den Fehler steht auch noch eine Nummer mit der man etwas anfangen kann.

    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    AEB

    Ort
    Stralsund
    Registriert seit
    29.06.2015
    Werde gleich morgen Berichterstattung machen.
    Die Fehlermeldung plus Nummer gibt es dann von mir,danke Steffen

    Schade das ich deine Alben zum Wagen nicht einsehen kann..mfg

  7. #7
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Kann man nicht einsehen ?


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    AEB

    Ort
    Stralsund
    Registriert seit
    29.06.2015
    Leider nicht ):

  9. #9
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Schau jetzt mal


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    AEB

    Ort
    Stralsund
    Registriert seit
    29.06.2015
    Läuft sieht sehr nett aus und ist auf jeden Fall was fürs Auge..gruss

  11. #11
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Danke


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


Ähnliche Themen

  1. 8E/B7 - Wann setzt bei euch der Turbo ein bzw zieht das Auto richtig ab? 2.0 TDI PPD 170PS
    Von Cinilein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 03.03.2013, 10:33
  2. 8D/B5 - Extremer Leistungsverlust, Turbo setzt nicht ein
    Von Chickenfreak im Forum Motor, Getriebe & Abgasanlage
    Antworten: 30
    Letzter Beitrag: 06.07.2012, 14:13
  3. 8E/B7 - Keine leistung und turbo qietsch nur noch ? 2.0tdi 140ps
    Von grobian85 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 10.04.2011, 19:26
  4. 8D/B5 - Turbo setzt aus - keine Leistung mehr
    Von alexbabs im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 20.12.2010, 12:48
  5. 8D/B5: Turbo setzt nicht ein, obwohl neu getauscht.
    Von dikey im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 27.07.2009, 21:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •