Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA/HAE

    Registriert seit
    09.06.2015

    3 Zonen Klimaautomatik hintere Luftausströmen funktioniert nicht

    Hallo, wir haben uns letzte Woche einen gebrauchten Audi A4 Avant 2.0 TDI Ambition gekauft, bei dem ich gestern die Dekorleisten im Innenraum gewechselt habe. Dazu mußte ja auch der Mitteltunnel ausgebaut werden, um die Dekorleiste an der Schaltkulisse zu wechseln. Das hat mit einer Umbauanleitung, welche ich im Netz gefunden habe auch wunderbar funktioniert. Heute ist uns jedoch aufgefallen, dass hinten aus den Luftausströmen keine Luft heraus kommt. Habe es schon mit verschiedenen Einstellungen an der Klimatonic versucht und auch manuell auf höchste Leistung gestellt, aber hinten kommt einfach nix raus. Jetzt wissen wir nicht, ob es vor dem Umbau überhaupt funktionierte oder ob man doch noch irgdw das Gebläse hinten ausschalten kann...? Vordere Lüftungsdüsen und Klimatonic funktioniert wunderbar nur wie gesagt hinten kommt, egal was ich einstelle nix raus. Wir haben die 3 Zonen Klimatonic, wo man hinten auch die Wärme einstellen kann. Hat einer eine Idee an was das liegen könnte oder wo mit die hintere Lüftung zusammen hängt? Im hinteren Fußraum Bereich kommt aber auch Luft an...
    Geändert von cubebiker28 (25.06.2015 um 22:40 Uhr)

  2. #2
    Benutzer Avatar von ruppi1980
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    2.0 TDI
    MKB/GKB
    CAHA/JST

    Ort
    HD
    Registriert seit
    30.06.2013
    da du ja schon Erfahrung hast, baue nochmal den Mitteltunnel aus, bzw mach ihn auf. Dann siehst du ja die Plastikrohre für die Luftzufuhr nach hinten. Evtl hast aus versehen die Verbindungen auseinander gezogen. Was auch sein kann; in den Rohren ist ne Klappe mit nem Seilzug dran, wo auf und zu stellen kannst für hinten. Stell mal Motor an, Klima auf ordentlich Power und dreh mal von Hand an der Klappe ob sich da was tut. Vllt ist der Seilzug zum einstellen ( auf/zu ) hin.

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2012
    Motor
    2.0 TDI
    MKB/GKB
    CJCA/HAE

    Registriert seit
    09.06.2015
    habe gerade nochmal das Heckteil des Mitteltunnel abgebaut und es war tatsächlich das Luftrohr nicht richtig eingesteckt, jetzt funktioniert alles wieder wunderbar ) vielen Dank

Ähnliche Themen

  1. 8K/B8 - Hintere Luftaustrittsdüse von 3-Zonen-Klima ausbauen
    Von weudi im Forum Innenraum
    Antworten: 6
    Letzter Beitrag: 11.04.2014, 12:00
  2. 8D/B5 - Heizung funktioniert nicht nur Kühlung funktioniert.
    Von Talentscout im Forum Innenraum
    Antworten: 1
    Letzter Beitrag: 22.09.2011, 17:20
  3. Re: Klimaautomatik funktioniert nicht mehr richtig !
    Von HaRrY6984 im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 27.11.2006, 18:41

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •