Ergebnis 1 bis 19 von 19
  1. #1

    Frage Auffälligkeiten beim B6 BEX

    Hallo zusammen,

    ich habe einen 2004er A4 (109.000KM) mit dem BEX-Motor und dem GEA-Getriebe. Einige Sachen nerven mich an dem Auto und ich weis nicht so recht, ob das "normal" ist. Es sind durchaus Phänomene, die teilweise diskutiert wurden, aber bei mir tritt der ganze Mist zusammen auf...

    Fehlerspeicher ist komplett leer..

    1. Leichtes schütteln im Leerlauf. Da der Motor längst eingebaut ist, merkt man ja schon von aus aus gewisse Vibrationen des 4-Zylinder. Bei meinem kommt aber unregelmäßig ein "schütteln" (alle 2-3 Sekunden mal so ein Schüttler) hinzu, den man im ganzen Auto spührt.
    Drehzahl bleibt dabei konstant!
    Idee: Riemenspanner zappelt etwas rum. Vielleicht der Freilauf?

    2. Schalthebel wackelt bei Lastwechsel. Am stärksten in Gang 4/6. Beim Beschleunigen ruckt er vor und bleibt da, beim Gas wegnehmen fällt er zurück. Zudem vibriert er, wenn wenn ich mal Volllast gebe, merkt man auch deutlich an steilen Steigungen wo er Vollast bekommt.
    Der Hebel hat auch ohne eingelegten Gang spürbar Spiel. Würde sagen "ganz Oben" 1cm nach vorn und 1cm nach hinten. Gänge lassen sich normal schalten, der erste hakelt mal etwas, wenn man noch an die Ampel rollt.
    Es gibt einen minimalen Ruck, aber ich höre nicht, wie von Anderen beschrieben, irgendwas knallen, klappern oder scheppern..

    3. "Flattern" beim Anfahren. Wenn ich aus dem Hof fahren und scharf rechts lenken muss, merke ich wie beim einkuppeln irgendwas durchrutscht. Es ist ein pulsierendens Gefühl, als würde da irgendetwas nicht greifen. Wenn ich geradeaus lenke oder einfach komplett einkupple ist alles weg. Hab ich bisher auch nur beim Anfahren mit eingelenkten Rädenr festgestellt.
    Idee: Antriebswelle (vllt bei Punkt 2 die Urache?)

    Welche Idee hättet ihr denn noch und in welcher Reihenfolge sollte ich bei der Fehlersuche vorgehen?

    Bin ich vielleicht auch einfach zu feinfühlig und der Zirkus ist normal?

    Viele Grüße
    Robert

  2. #2
    Also zu 1. habe ich jetzt noch rausgefunden, dass das Schütteln am schlimmsten ist, wenn alle Verbraucher aus sind. Fahre ich mit Radio, Licht uns Klima ist es weg...

  3. #3
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Gruß volverine

  4. #4
    Danke, volverine.
    Optisch sieht das lager bei mir noch gut aus. Aber ich werde die 60€ wohl einfach mal investieren.

    Ich habe lange vermutet, dass alle 3 Problme zusammen gehören und hab Befürchtungen in Richtugn ZMS. Da das Problem 1 wohl etws mit dem Keilrippenriemen zu tun hat, da es sich mit Zuschalten der Verbraucher ändert, vermute ich, dass der Wacken-Knauf wohl auch nur etwas kleines ist..

  5. #5
    Erfahrener Benutzer Avatar von sTk
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX/HES

    Ort
    Magdeburg
    Registriert seit
    22.08.2013
    Wie viel hat deiner runter? Den sich bewegenden Ganghebel habe ich auch - genau das Gleiche, wie bei dir - jedoch bei mir noch zusätzl. dieses *Klacken*, wenn ich den 1. Gang einlege und dabei noch langsam rolle. Dass die Gänge sich manchmal schwer schalten lassen, kenne ich schon von dem 6 Gang Getriebe aus dem A6 4B von meinem Bruder. Ich werde demnächst auch dieses von @volverine beschriebene Getriebelager wechseln - liegt schon im Kofferraum.

    Die Schüttelei ist auch vorhanden, jedoch sehr minimal. Damit fahre ich jedoch schon seit Kaufdatum rum...

    Vielleicht gibt's ja hier noch mehr mit diesen Problemen, die sich dazu melden könnten - würde mich auch alles mal interessieren


    btw. gibt's von deinem eigtl. irgendwo Bilder? Sieht interessant aus auf dem kleinen Bildchen hier links
    Mein 1.8T - KLICK!


  6. #6
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    schütteln hab ich auch im Leerlauf,aber ich leb damit ....
    KWGE neu gemacht,hat nix gebracht damals
    Ganghebel bewegt sich auch bei mir ,aber das merk ich eher auf der AB im 6. Gang

  7. #7
    Moderator Avatar von lyrix
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    Der bewegt sich bei jedem Lastwechsel etwas. Ist eigentlich normal.
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  8. #8
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Zu1: mach mal den Rippenriemen ab und schau ob die "Schüttler" immer noch vorhanden sind.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  9. #9
    Hallo zusammen,

    @Mayday: KM-Stand 109.000km.
    Bilder gibts noch keine. Ist halt Fahrwerk-Felgen-Fertig-Tuning. AP-Gewinde und MAM A2 Felgen zu Zeit. Auf dem halt er noch die AMGs drauf. Vielleicht stelle ich ihn mal vor

    Da das Ganze schwer zu beschreiben ist, hab ich mal 3 Videos gemacht.

    1. Riemenspanner feiert Party (Alle Verbraucher an) -> Schütteln?
    https://youtu.be/b20HyisvWr0

    2. Schalthebel kippelt
    https://youtu.be/5GGoMHgfDKc

    3. Ganghebel hat Spiel
    https://youtu.be/9ThEGQ3NsmY

    Bei Video 2 sieht das Kippen gar nicht so schlimm aus wie in Echt. Aber in Video 3 sehr ihr mal die Spanne, wie er sich auch beim Lastwechsel bewegt.

    Getippt aufm Handy, daher Grammatikfehler und Rechtschreibung by Wurstfinger&iPhone.. Sorry

  10. #10
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Video 1 macht meiner genauso
    dachte damals auch der sei kaputt

    Schalthebel bewegt sich bei mir auch so wie in Video 2

  11. #11
    Soll das wirklich normal sein?! Naja, ich fahre einfach mal so weiter. Wenn irgendwas nicht stimmt, dann wird schon was kaputtgehen. Dann weis ich wenigstens was es war...

  12. #12
    So Leute, das Getriebelager wurde erneuert, mit mäßigem Erfolg.
    Problem 1 und 3 haben sich erledigt, aber der Schalthebel kippt/vibriert immer noch. Dazu ein Schlagen beim Anfahren.
    Besonders nervig ist es, bei Schritttempo an der Ampel (Rushhour) den ersten Gang auszukuppeln und dann wieder einzukuppeln. Das gibt nen Schlag durchs ganze Auto.
    Manchmal fahre ich mit dem A4 in den ersten 2 Gängen, als würde ich zum ersten Mal nen Schalter fahren. -.-

    Was mich auch aufgefallen ist, dass wenn ich über welliges/huckeliges Kopfsteinpflacher fahre schwingt mein Ganghebel auch. Ob mit Last oder ohne.

    Wenn ich ausgekuppelt über welliges Kopfsteinpflaster fahre und den Schaltknauf in der Hand habe, habe ich das Gefühl das Getriebe wackelt so wackelt der Knauf in der Hand.

    Was zum Teufel ist das nur?? Wohlgemerkt: Getriebelager neu

  13. #13
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wurde auch die vordere Drehmomentstütze überprüft? Die soll eigentlich das kippen des Motors verhindern und hat auch ein Einstellmaß.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  14. #14
    Denke nicht, dass dort bisher jemand genau geschaut hat. wie weit darf denn der Motor vorne hochkommen? Bei mir ist es schon deutlich zu erkennen, dass er sich hebt.

  15. #15
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Bobblz Beitrag anzeigen
    wie weit darf denn der Motor vorne hochkommen? Bei mir ist es schon deutlich zu erkennen, dass er sich hebt.
    Nicht allzuweit, das soll ja eben die Drehmomentstütze verhindern.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  16. #16
    Ich hab eben mal den 1. Gang eingelegt und das Auto im Stand etwas hin und her geschoben. Da sieht man schon das der Motor vorne etwas hochkommt. Ich nehme an, dass die Kraft beim Einkuppeln deutlich größer ist. Außerdem Klackt es, wenn das Auto nicht mehr weiter rollen will.

  17. #17
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Schraube mal die untere Motorabdeckkung ab und guck drunter. Dann siehst Du sofort wieviel Gummi der Stütze noch vorhanden ist. Bei der Gelegenheit kannst auch gleich die Motorlager anschauen.
    Das Klacken könnte vom Flexrohr kommen.
    Geändert von Gaston (15.04.2016 um 19:47 Uhr) Grund: Ergänzung
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  18. #18
    Moderator Avatar von lyrix
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GDT

    Ort
    D-747XX
    Registriert seit
    29.08.2007
    Morgen mach ich auch alles neu. Wenn ich es nicht vergesse, mach ich Bilder.
    mimimi

    Bei Fragen, Problemen oder Beschwerden -> Kontaktformular <- Bei Unzufriedenheit, "Registrierung löschen" anwählen

  19. #19
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Zitat Zitat von lyrix Beitrag anzeigen
    Morgen mach ich auch alles neu. Wenn ich es nicht vergesse, mach ich Bilder.
    Erinnerung
    mach doch n Tutorial draus ...

    gibt soviel verschiedene Anleitungen zum Lagertausch
    Geändert von lyrix (15.04.2016 um 20:56 Uhr)

Ähnliche Themen

  1. 8D/B5 - ölfilter beim B5 1.8T vom B6 BEX?
    Von Audi_A4_B5_1.8 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 04.07.2017, 08:30
  2. 8K/B8 - 1.8TFSI Beschleunigungsloch und andere Auffälligkeiten
    Von Nightfly im Forum Motor, Getriebe & Abgasanlage
    Antworten: 29
    Letzter Beitrag: 28.10.2013, 22:21
  3. 8E/B6 - Motorstörungslampe leuchtet beim BEX
    Von acomp im Forum Motor, Getriebe & Abgasanlage
    Antworten: 12
    Letzter Beitrag: 13.07.2013, 20:57
  4. 8E/B6 - Welchen Sprit beim 1.8T BEX
    Von Dome im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 04.10.2010, 23:15
  5. 8D/B5 - Gesamtcheck und Auffälligkeiten meines 1.8T
    Von mielegrande im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.06.2010, 18:46

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •