Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010

    A4 B5 1.6 Bj 1997 mit 190000 km Drehzahlschwankungen, Temperatur etc

    Hallo Freunde,
    Nachdem ich nun sämtliche Arbeiten am Motor hinter mir habe hoffe ich auf Tips von euch da ich mit meinen Latein bald am Ende bin.

    Ich hatte vor 1000km die große Inspektion mit neuem Zahnriemen, Kühlmittel Thermostat, Oel hinter mir.

    Danach aber auch vorher hatte ich Drehzahlschwankungen. Ich dachte es wäre nach der Reinigung der DK i.o aber Fehlanzeige.

    Symptome: beim Starten höre ich immer ein knarzen, danach ist die Drehzahl bei Ca 1100. bei steigender Temp. Geht die auf 900 und zittert dort ganz leicht. Bei McD gehalten im Mc Drive stieg die Drehzahl plötzlich bis 2000 und sank bis 300 und pendelte sich danach wieder ein. Beim zweiten Mal machte ich den Motor aus woraufhin er noch kurz weiter lief. Ich suchte daraufhin die Werkstadt auf.
    Fehler Lambda diese gewechselt ( Bosch) sowie dem Abgaskrümmer da dieser feine Haarrisse aufwies ( 200€)
    Ebenfalls sämtliche Schläuche. Bis dahin erreichte der Wagen auch seine 90grad. Da er alten Fehlerspeicher Temp Sensor stand tauschte ich den aus gegen Hella Sensor. Seitdem erreicht der Wagen nur 89 Grad und wenn ich auf der Audibahn schneller als 140 fahre sinkt diese sogar weiter. Thermostat ist neu drin Febi Bilstein.

    Ich weiß nicht ob es wichtig ist aber im Innenraum riecht es nach Benzin und dieses Kleine Teil am Luftfilter tickert andauernd. Mittlerweile habe ich Ca 500€ bei der Fehlersuche ausgegeben.
    Geändert von Tobi89 (21.06.2015 um 00:28 Uhr) Grund: Vergessen

  2. #2
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4

    Ort
    Wüsting / Oldenburg (oldb)
    Registriert seit
    04.06.2011
    Das tackern ist korrekt dass muss so hast du denn mal die DK bei angelernt bzw eine anlern fahrt gemacht ? Zur Temperatur warum nicht dass Thermostat von Behr (original) dann hält er auch die Temperatur über 140wieder denn deins ist Schrott....
    Gruß Fabian

  3. #3
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Guten späten Abend und danke für die Späte Hilfe. Meinst du dass Febi Bilstein solch ein Schrott herstellt? Ich würde sonst nie wieder etwas dort kaufen. Das Teil ist gerade mal 1000km drin... Und soll Schrott sein? Xd und angelernt nicht hatte den Stecker nicht ab. Könnte ich ja dennoch machen.

  4. #4
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    Febi Bilstein kauft größtenteils nur zu. Da kann in der Verpackung alles mögliche drin sein. Ist wie Russisch Roulette, nur im Idealfall nicht so endgültig. Schmeiß das Thermostat raus und eines von BEHR rein. Den Temperaturabfall ab 140km/h kenne ich nur zu gut aus eigener leidvoller Erfahrung mit Quinton Hazell und einem Thermostat unbekannter Herkunft.

    Zum Sägen des Motors hatte ich kürzlich auch ein sehr ähnliches Problem. Dabei hatte Öl aus der KGE den kompletten Drosselklappenpoti zugeschmiert. Da stand aber auch der Drosselklappenpoti im Fehlerspeicher. Steht bei Dir was drin?
    Ansonsten einfach mal die Adaption machen. Entweder mit VAGcom oder klassisch wie hier im FAQ beschrieben. Wirkt oft Wunder!
    Bremsen macht die Felge dreckig

  5. #5
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Was ein Mist... Ich kauf ein neues Thermostat um den Fehler auszuschließen. Ansonsten habe ich eins in Reserve. Werde das Thermostat im Kochtopf mit Meßschieber dennoch testen.
    Danke an der Stelle für das Problem Temperatur

    Hallo hab die KUrbelwellenentlüftung abgedichtet, angelernt nun hält er sich bei 900. dennoch hör ich beim starten sone Art kratzen. Und er tickert komisch. Tik Tak wenn er warm ist geht es bisl weg. Er läuft unrund... Gib es vllt jemand hier aus dem Raum minden, der den Einspritzbeginn prüft?!
    Geändert von mounty (21.06.2015 um 19:31 Uhr)

  6. #6
    Erfahrener Benutzer Avatar von W0LF
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/CPD

    Ort
    98693 Ilmenau
    Registriert seit
    13.07.2009
    ADP und Einspritzbeginn? Ich glaub, das gibts nur beim Diesel. Allerdings hat der ADP meines Wissens nach noch einen mechanischen Zündverteiler. Den und die Zündkerzen könnte man noch prüfen.

    Und zum Thema Thermostat: Das Ding wird im Kochtopf einwandfrei funktionieren! Ich vermute, dass das Teil im Betrieb vom Druck der Wasserpumpe aufgedrückt wird, weil die Feder doch merklich schwächer ist, als die des BEHR-Termostats. Ist nur eine Vermutung, weil ich den Temperaturabfall auch immer nur recht schlagartig bei 4000 U/min hatte.
    Bremsen macht die Felge dreckig

  7. #7
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Zündkerzen hab ich von Bosch neue drin zudem neue Stecker und den Kopf zündverteilerfinger "worauf die Zündstecker gesteckt werden. Ist der Zündverteiler "relativ " einfach zu wechseln?

    Thema Thermostat vermute ich das Selbe. Jedoch läuft der Motor sehr unruhig.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Entschuldige mein Unwissen... Den Zündverteiler habe ich gewechselt. Jedoch ging der mittig sitzende Kopf nicht runter. Hab nen 13er Maul genutzt und dennoch rührte sich nichts...
    Geändert von Tobi89 (21.06.2015 um 20:12 Uhr) Grund: Vergessen

  8. #8
    Forensponsor Avatar von scorpion
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP / DHE

    Ort
    067..
    Registriert seit
    21.12.2005
    Du hast den Verteiler ersetzt? Zündzeitpunkt auch eingestellt??


    grüße


  9. #9
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Ich habe im "so wird's gemacht und dem reperaturleitfaden Adp gelesen dass dieser nur einzustellen ist wenn man den ganzen Verteiler erneuert ich hab nur die Kappe oben gewechselt und die Kabel. Meinst du ich sollte den komplett wechseln?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Meinst du der hat sich dabei verstellt?

  10. #10
    Forensponsor Avatar von scorpion
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP / DHE

    Ort
    067..
    Registriert seit
    21.12.2005
    Ach so. Du hast geschrieben:
    Zitat Zitat von Tobi89 Beitrag anzeigen
    Den Zündverteiler habe ich gewechselt.
    daher dachte du hast ihn komplett gewechselt und nicht nur die Kappe/ Finger. Aber gut, so kannst du da nichts verstellt haben...


  11. #11
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Kann das knarzen beim starten vom Zündverteiler kommen? Ich konnte die Zündlippe nicht heraus bekommen gibt es da ein Trick?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Ps danke Skorpion

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Die alte Lichtmaschine hatte ein Lagerschaden ich vermute weil der Motor unrund läuft... Neue Lima habe ich gewechselt.

  12. #12
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Ich kriege die Verteilerlippe nicht ab... Da muss es doch einen Trick geben...

    Gibt es wohl nicht... Warum sitzt der dann so ver..... Fest
    Geändert von mounty (25.06.2015 um 09:13 Uhr)

  13. #13
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Hallo nach langem Kampf ging sie ab (Sagem) total schwarz die Kontakte.

    Neues Thermostat drin immer noch 89grad

    Dazu spinnt meine Tankanzeige
    Mal leer dann voll etc. ich komme innerorts mit 50 km/h kaum einen Hügel hoch. entlüftungsventil war defekt ( Tankstelle klebte beim lösen bei laufendem Motor. tankende defekt und ggf Kraftstoffpumpe?

    ich lass es stehen der brüller Xd
    So schreibt man wohl wenn man die Nacht durchschraubt und nen Progrann helfen will

    Übersetze: Tankgeber hängt wohl evt durch den Druck und ich vermute nun dass die Kraftstoffpumpe defekt ist. Ich werde oben den Tankdeckel gleich abschrauben und offen lassen und so fahren. Sollte gehen. Im Ernst ist es normal dass die Kiste weg kommt wie ein Twingo mit 25ps ?
    Geändert von Tobi89 (27.06.2015 um 16:04 Uhr)

  14. #14
    Forensponsor Avatar von scorpion
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP / DHE

    Ort
    067..
    Registriert seit
    21.12.2005
    Also deinen letzten Satz versteht wohl keine Sau...

  15. #15
    Benutzer Avatar von suchmich1983
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Registriert seit
    18.09.2014
    Zitat Zitat von scorpion Beitrag anzeigen
    Also deinen letzten Satz versteht wohl keine Sau...
    ^^

  16. #16
    Benutzer Avatar von Tobi89
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.6
    MKB/GKB
    ADP

    Ort
    Minden
    Registriert seit
    28.08.2010
    Hab mich verbessert.... :P

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    der Tank ist fast leer zeigt aber voll an

Ähnliche Themen

  1. 8D/B5 - Drehzahlschwankungen
    Von Yellowman im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 10.12.2010, 19:52
  2. 8D/B5: Drehzahlschwankungen
    Von Playboy 1.8 T im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 08.08.2009, 11:45
  3. Re: Drehzahlschwankungen A4 1.8 T
    Von Thorsten84 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 14.07.2004, 23:11
  4. Re: Drehzahlschwankungen
    Von AudiMatti im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 02.02.2004, 17:05
  5. Re: drehzahlschwankungen!!??
    Von moses im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 02.11.2003, 01:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •