Ergebnis 1 bis 14 von 14
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015

    Audi A4 B6 Subwoofer

    Hallo Leute ,

    ich habe ein Problem mit meinem Werks-Subwoofer und den hinteren Lautsprechern, die funktionieren nicht mehr.
    Gibt es dafür eine Sicherung?
    Wenn nicht. Wie bekomme ich den Subwoofer ausgebaut?

    Ist ne Limousine.

    Grüße.

  2. #2
    Erfahrener Benutzer Avatar von Battlemaster2
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    BWA/KNU

    Ort
    D-19053
    Registriert seit
    09.02.2011
    Wenn hinten garnichts mehr funktioniert würde ich mal nach dem Verstärker schauen ob der seinen Geist aufgegeben hat.
    262PS/404Nm....immer ein Grinsen im Gesicht

  3. #3
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Läuft gerne das Wasser vom undichten Wischwasser Schlauch drüber und dann steht der Stecker unter Wasser.

    Da hat sich bei Audi mal jemand richtig was bei gedacht als er den Schlauch direkt über den Verstärker gelegt hat

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015
    Jetzt die nächste Frage. Der Verstärker sitzt denke ich in der Hutablage. Wie komme ich da hin?

  5. #5
    Erfahrener Benutzer Avatar von Battlemaster2
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TFSI
    MKB/GKB
    BWA/KNU

    Ort
    D-19053
    Registriert seit
    09.02.2011
    Also laut seinem Profil hat er aber ne Limo...da ist dann nix mit Wasserschlauch
    Glaube der Verstärker war hinter der rechten Kofferraumverkleidung.
    262PS/404Nm....immer ein Grinsen im Gesicht

  6. #6
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Stimmt

    Mein Fehler, hatte ich im Tapatalk nicht gesehen.
    Da ist das Profil leider nicht sichtbar...

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015
    Der ist doch nur beim Avant hinter der rechten Kofferraumverkleidung?
    Dachte der wäre beim Woofer unter der Ablage.

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015
    So, hab den Verstärker jetzt gefunden.
    Und wie überprüfe ich nun ob dieser wirklich defekt ist?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015
    Thema kann gelöscht werden.
    Probem gelöst.

  10. #10
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Lass uns an der Lösung doch bitte teilhaben

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015
    Ich habe den Verstärker endlich gefunden. Diesen abgesteckt, wieder angesteckt und hat wieder funktioniert^^

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Münster
    Registriert seit
    28.06.2015
    Wo war den der Verstärker ? Fahre auch einen Audi b6 Limo, würde es gerne wissen da ich auf Alpine umrüsten will, wenn ich das hin kriege .

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    3.0 V6
    MKB/GKB
    BBJ

    Registriert seit
    09.06.2015
    Wenn du den Kofferraum öffnest befindet sich der Verstärker hinter rechten Kofferraum-Verkleidung. Über dem Radkasten.

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Münster
    Registriert seit
    28.06.2015
    Ich danke dir, wäre hier ein "Dankeschön button" dann hättest du den gekriegt.

Ähnliche Themen

  1. 8E/B6 - BOSE Subwoofer Audi Avant B6 8E ausbauen
    Von diabelo im Forum Hifi, Navigation & Telefonie
    Antworten: 8
    Letzter Beitrag: 23.09.2012, 21:18
  2. An Audi Chorus Subwoofer anschließen
    Von akchill im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 05.03.2010, 17:06
  3. Audi A4 8D 2.5 TDi Ersatzrad Subwoofer
    Von liebervierringealseinster im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 30.10.2009, 23:02
  4. Subwoofer Audi A 4 B5 Limosine?
    Von AudiTun€r im Forum Hifi, Navigation & Telefonie
    Antworten: 3
    Letzter Beitrag: 29.07.2009, 21:29
  5. 8D/B5: Orginalen Nokia Subwoofer gegen Bose Subwoofer tauschen
    Von Bock1 im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 20.04.2009, 14:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •