Ergebnis 1 bis 20 von 20
  1. #1
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015

    Frage hilfe: sporadischer leistungsverlust 1.8t

    erstmal zu meinem auto:
    audi a4 b5 1.8t MKB:ANB (facelift)

    Problem:
    ich hab sporadisch einen leistungsverlust (schlagartig).
    ist aber nur wenn der motor warm ist.
    manchmal nach 20 min manchmal erst nach 40 min.
    es fühlt sich an als ob schlagartig kein ladedruck vorhanden ist.
    wenn ich dann 1-2 stunden abstelle und losfahre ist alles wieder in ortnung.
    im fehlerspeicher kein eintrag.

    was alles gewechselt oder geändert wurde.
    neues SUV, 1. lamdasonde neu 2. (nachkat) abgesteckt, n75 neu, LMM neu, Kge neu, chiptunig von mtm auf angeblich 186 ps, sekundärluftpumpe abgesteckt und ausgebaut, westgateklappe wurde repariert (die lag lose im turbo)

    hat wer eine idee was das sein könnte ? oder hatte wer schon das gleiche problem ?

    PS: so sieht mein turbo nach jeder fahrt aus ...Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1813.jpg 
Hits:	40 
Größe:	102,5 KB 
ID:	301384

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1998
    Motor
    1.8
    MKB/GKB
    ADR/DDU

    Registriert seit
    28.04.2013
    Moin,


    Glüht ganz schön der Turbo.
    Wie lange dauert es bei dir bis er glüht? Und vor allem wie fährst du in dieser Zeit mit ihm? Und vor allem seit wann macht er das und wurde vorher was geändert am Motor?

    Das bei Vollgas der Turbo mal heiß wird ist normal.


    Mögliche Fehlerquellen:

    Zündung viel zu spät (Steuerzeiten checken insbesondere die von der Steuerkette der Nockenwellen, Kette längt sich mit der Zeit und dann stimmen die Steuerzeiten nicht mehr)

    Fehlzündungen so das er Benzin im Turbo verbrennt.

    Katalysator zugesetzt und dadurch evtl. Hitzestau.

    Alle drei Ursachen können Ruckeln bzw. Leistungsverlust hervorrufen.

    Läuft denn der Motor so rund oder eher unruhig?


    Hast du evtl. Zugang zu VCDS?


    Du schreibst auch oben das deiner auf "angeblich" 186PS gechippt sein soll. Hast du von MTM Unterlagen darüber? Oder mal anders gefragt: Hast du das Auto so gekauft mit dem Chip oder hast du chippen lassen?

    Sind viele Fragen aber nur so kommen wir auf einen gemeinsamen Nenner.


    LG

  3. #3
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    danke für die schnelle antwort.

    also wenn er betriebswarm ist und ich einmal von 0-100 kmh beschleunige schaut der turbo so aus
    das macht er seit ich ihn habe (seit einem jahr)
    mir ist nichts bekannt das was geändert wurde.

    wie prüfe ich die steuerzeiten ?
    wie prüfe ich fehlzündungen ?
    nächste woche kommt ein katersatzrohr rein um das mit dem kat mal auszuschließen ...

    motor läuft rund und ruhig .... im stand sowie wärend der fahrt

    zugang zu VCDS habe ich ab und zu bei einem bekannten .... geh im aber schon langsam sehr auf die nerven
    und beide haben wir mit VCDS wenig erfahrung.

    also komplete geschichte ...
    habe mir das auto gekauft und paar tage danach gleich zu einem privaten chipper gebracht.
    habe das mit dem glühen erst später entdeckt ... dachte dann das kommt von dem "billig" chippen (obwohl ich über den nur gutes gehört habe).
    habe mir aber trotzdem ein gebrauchtes MSG gekauft das von MTM auf 186 PS gechipt wurde.
    habe aber das selbe problem mit dem leistungsverlust. (glaube nicht das es an der software liegt da der vorbesitzer keine probleme hatte und bei beiden MSGen die selben probleme wäre schon sehr seltsam )

    ich bilde mir auch ein das ich seit ich dieses problem habe ein seises zischen höre beim beschleinigen vor allem volllast bergauf.
    dachte aber bis jetzt immer das es aus dem auspuff kommt da ich ein loch im mitteltopf habe.

    LG

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    PS: druckschläauche und unterdruckschläaauche überprüft und ein paar erneuert ...

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    1.8 T Quattro
    MKB/GKB
    AVJ

    Registriert seit
    20.06.2007
    Auspuff zu oder zu mager

  5. #5
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    Hat noch jemand eine idee ?
    Könntees vll. Der ladedrucksensor ( im llk ) , temperaturfühler für ansaugluft ( ansaugbrücke) oder der doppeltemperaturgeber sein ?

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Schau mal dein Benzindruck an auch den Regler und die Einspritzzeiten. Auch mal falls geht lambda anschauen da sieht man ja etwas ob er zu mager läuft. AnsaugluftTemperaturfühler mal mit Bremsenreiniger absprühen und doppel Temperaturfühler mal tauschen kostet nicht die welt. Ohne log Werte alles nur Kugellesen. Wie sehen Zündkerzen aus? Kat geprüft?

  7. #7
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    Wie schaue ich die einspritzzeiten an ?
    Kat muss ich erst noch prüfen....
    Zündkerzen schau ich mit morgen mal an und mach auch den ansaugluft temperaturfühler sauber. Wie macht man den so eine log fahrt ? Kenn mich mit dem vcds nicht wirklich aus ...

  8. #8
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Vcds messwertblöcke da block 2 ist eigentlich einspritzzeiten. Mal 2. Oder 3. Gang volllast bis 6000 und schauen was max ist also ich sage mal so Es ist Software abhängig aber für mich ist alles ab 19 oder 20ms etwas viel dann, benzinfilter und benzinpumpe anschauen. Benzindruckregeler prüfen ggf. Erneuern. Dann lambdawerte anschauen ob er abmagert und wie gesagt mal kat nachschauen. Hast du ne originale oder Sport aga am Auto? Verschluckt er sich ab und an zwischeb 2000 und 3000 u/min? Hast du das Gefühl das der wie zugeschnürt fährt und will aber nicht kann?

    Woher kommst du genau?

    Mfg

  9. #9
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    benzinfilter ist neu ...
    bis jetzt hab ich noch eine originale aga ... kommt aber bald downpipe ohne kat und msd attrape ...
    nein er verschluckt sich nicht und ruckelt auch nicht ....
    hab auch nicht das gefühl das er wie zugeschnürt fährt ....
    ich fahr ganz normal (bisl sportlich ) und von einer auch die andere sec. ist die leistung weg das spürt man beim beschleunigen wie auf einmal weniger leistung da ist .... und das bleibt dann auch so bis ich ihn 1-2 stunden stehen lasse ...
    und da spürt man dann auch nicht mehr richtig wie der turbo einsetzt ...


    komme aus passau

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Naja Passau ist zu weit. Hast zündkerzen mal geSchaut? Den fühler sauber gemacht? Nebenluft ist ausgeschlossen?

  11. #11
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    Hier mal ein bild von meiner Zündkerze
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	24 
Größe:	145,6 KB 
ID:	301821Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	image.jpg 
Hits:	19 
Größe:	144,1 KB 
ID:	301822
    Den fühler hab ich sauber gemacht... Bin aber noch nicht dazu gekommen ein stück zu fahren.... Morgen muss ich aber eh weiter weg fahren... Dann weiß ich mehr....

  12. #12
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Wenn ich mich nicht Täusche sieht die Zündkerze sehr Weiß aus oder sieht das auf dem Bild nur so aus? Sollte das nicht täuschen sondern echt so weiß sein finde ich läuft der richtig mager. Also sehr eigen. wie war das nun hast du vcds? Hast du mal deinen Kat angeschaut?

  13. #13
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    Ja sue sind schon leicht weiß....
    Ne sorry konnte die letze Zeit nicht an vcds ran....
    meine downpipe ist aufn weg zu mir aber da ja die Post streikt ....

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Hm naja so würde ich mal 2 Sachen testen einmal da ja kein vcds da ist lambdasonde abstecken und einmal fahren kurz ob er so glüht?
    Doppeltemperaturfühler abstecken das selbe in grün und mal lmm abstecken ubd testen da hast du 3 Test Fahrten ob sich was ändert. Da ohne vcds eigentlich kaum was ausgeschlossen werden kann denke ich kommt man eventuell nur so der sache näher.

  15. #15
    Erfahrener Benutzer Avatar von Silver__S4
    Modell
    kein Audi A4/S4
    Baujahr
    1997
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Pillichsdorf
    Registriert seit
    15.01.2011
    Woran erkennt man im VAG MWB 2 ob er abmagert? Wo sollten die % hinwandern + oder -?
    Mein Verbrauch: Spritmonitor.de Mein altes Gefährt...KLICK

  16. #16
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    Also bin heute 200 km gefahren ohne leistungsverlust !!!! Ich war so glücklich
    ich hoffe nur das es so bleibt... Vll hat es was geholfen den fühler zu reinigen...
    Wenn ich wieder Zugang zu vcds habe von was soll ich alles log fährt machen?
    Und welcher gang odet was muss ich beachten?

  17. #17
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Gut dann beobachte es mal weiter. Also Log machst du von Luftmasse, einspritzzeiten, lambda und eventuell was noch okay wäre schaue mal ladedruck soll und ist mit an.
    erstmal so sollte er immernoch mucken dann und es ist nichts auffällig gucken wir mal ob er die Zündung zurück nimmt.
    Dann im 2. Und 3. Gang voll durch beschleunigen von 2000-6000 Umdrehungen.
    Und hat er denn noch geglüht der Turbo?

    @Naja im mwb2 ist eigentlich eher einspritzzeiten interessant.
    Lambda ist weiter hinten ich weiß aber nicht mehr ganz genau welcher Mwb ich schaue mal nach heute.

    Mfg

  18. #18
    Benutzer Avatar von big-boss
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    anb

    Registriert seit
    11.06.2015
    Bin leider noch nicht dazu gekommen eine log fahrt zu machen....
    Aber ich habe ja jetzt eine ladedruckanzeige verbaut...
    Und da ist mir aufgefallen das wenn er wieder diesen leistungsverlust hat dann habe ich bloß 0.3 bar ladedruck ... In Normalfall zeigt die anzeige 0,9 bar an (weiß zwar niecht wie genau so eine lda ist 40€ eBay). Aber auf jeden fall ist dann mein ladedruck so gut wie weg ... Eine Stunde später fahr ich wo hin dann habe ich wieder ladedruck 0,9 bar ...
    Kann das dann überhaupt mit den einspritzzeiten zusammen hängen?

  19. #19
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    Aeb

    Registriert seit
    04.03.2015
    Kann schon klar. Bekommt er kein Saft mehr sagt is stg ich muss die Luftmasse begrenzen also mal grob gesagt. Schafft er das Gemisch nicht taktet das stg das n75 so an das er den ld begrenzt.
    Die lda geht schon habe auch nur ne HP RAID und ist ausreichend.
    Aber wie gesagt ohne log alles nur Spekulation, er sieht aber von den Kerzen ziemlich Mager aus.

  20. #20
    Benutzer Avatar von A4cabCH
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2009
    Motor
    2.0 TFSI
    MKB/GKB
    BWE

    Ort
    CH 6343
    Registriert seit
    16.09.2011
    gab's hier mal ne Lösung?

Ähnliche Themen

  1. 8K/B8 - Sporadischer Leistungsverlust ohne Fehlermeldung / brauche dringend Hilfe
    Von heiko-1230 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 02.04.2015, 15:36
  2. 8D/B5 - AFN Sporadischer Leistungsverlust
    Von Beidolus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 28.12.2010, 18:35
  3. 8D/B5 - Sporadischer Leistungsverlust AJM
    Von Daalbock im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 25.04.2010, 22:51
  4. 8E/B6: 1.8T: Sporadischer Leistungsverlust
    Von OS1984 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 06.06.2009, 13:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •