Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    12.05.2015

    Kofferaumöffner geht manchmal nicht

    Hallo,
    ich habe bei meinem A4 B7 Kombi das Problem, dass manchmal die Heckklappe nicht per Hand mit dem Griff auf geht. Ich kann sie dann nur noch mit der entsprechenden Taste an der Funkverbindung aufspringen lassen und dann geht sie natürlich hoch. Hin und wieder geht es aber dann plötzlich doch wieder. Deshalb dachte ich, dass es evtl. eine Sicherheitsfunktion gibt, wann der Kofferaum verriegelt wird und der Öffner deaktiviert ist. Konnte aber bisher kein Schema rausfinden.
    Weiß jemand was das sein könnte?

    Danke
    Tobias

    .

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    klingt für mich nach einem Wackler an der Steckverbindung vom Taster bzw. im Taster selbst
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Forensponsor Avatar von Audirakete
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI
    MKB/GKB
    BGB / HHD

    Ort
    47506 Neukirchen-Vluyn
    Registriert seit
    20.08.2006
    oder Kabelbruch vom übergang Karosse Heckklappe

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    mit der FFB gehts ja
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Taster defekt.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    12.05.2015
    Aber wenn der Taster defekt ist...wieso geht es dann manchmal direkt an der Heckklappe? Dann dürfte es ja gar nimmer funktionieren oder?
    Wie komm ich an den Taster ran, so dass ich nach nem Wackler schauen kann?

  7. #7
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    mach die Verkleidung weg
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    12.05.2015
    Gibt's da irgendwo ne Anleitung für? Muss ich da was abschrauben oder nur mit dem Schlitzdreher was raushebeln?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    12.05.2015
    Habe den Wagen jetzt mal in die Werkstatt gebracht, eigentlich zur Inspektion. Dabei gleich mal Bescheid gegeben, dass er mal schauen soll was mit dem Griff los ist...Fehlerspeicher auslesen etc.
    Er hat dann gleich den Griff komplett ausgetauscht....hab stolze 90 Euro (inkl. MWST) dafür hingelegt. Tja, hat aber leider nix gebracht...es geht immernoch net. Gleiches Verhalten, manchmal geht, manchmal nicht. Also gestern wieder hin...jetzt meinte er, dass wohl das Stellelement (/motor) kaputt sei. Diesen müsste man nun noch austauschen (es könnte aber auch ein Kabelbruch sein erwähnte er). Kostenpunkt...nochmal 70 Euro.
    Sehr sehr ärgerlich das Ganze...
    Ist das normal? Und kann man das Stellteil nicht auch sebst austauschen?

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    12.05.2015
    Und jetzt geht der Blödsinn weiter. Ich bin so sauer. Heute wurde das Stellelement nun noch ausgetauscht und in der Werkstatt ging das Öffnen auch auf Anhieb. Kaum bin ich zu Hause, geht es schon wieder los...die Klappe geht nicht auf...nur manchmal oder auch erst beim X.-Mal Drücken. > Also keinerlei Verbesserung zu vorher....weder Griffwechsel noch Stellelementtausch haben etwas gebracht. Um die 150 Euro ans Bein geschmiert...das kann doch nicht sein?!
    Ich finde es jetzt absolut gerechtfertigt, wenn ich nun eine kostenlose Nachbesserung verlange, bis das Problem wirklich behoben ist. Wie würdet ihr handeln?

  11. #11
    Benutzer Avatar von Rumpelstielzchen
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HEP

    Ort
    Magdeburg
    Registriert seit
    15.10.2012
    Wie äußert sich das Problem denn genau? Hörst du ein leises Geräusch beim Drücken des Tasters oder absolut gar nichts?
    Per Fernbedienung geht es immer?
    Ansonsten müsstest du vielleicht mal die Kofferraumdeckelinnenverkleidung abbauen und vielleicht mal schauen, ob der Wischermotor noch dicht ist. Ich hatte dadurch vor kurzem auch Probleme, allerdings eher mit dem Schloss und demzufolge mit der Alarmanlage und der nicht ausgehenden Kofferraumbeleuchtung.

  12. #12
    Benutzer Avatar von Gernot83
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    1110 Wien
    Registriert seit
    10.12.2011
    bei mir war das Kabel im Schlauch zwischen Heckklappe und Karosserie gebrochen. hab das kabel provisorisch zusammen geknüpft (eine Ar***arbeit). Muss mir beim Freundlichen einen neuen Kabelbaum besorgen. Weis jemand was man dafür löhnt?

  13. #13
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    @tobbbbi2015:
    Guck mal am Schloss nach dem Schnapper, der unten in den Bolzen einrastet. Der ist mit Kunststoff eingefasst welcher mit der Zeit durchscheuert und eine Braue entstehen lässt. Dadurch bleibt der Schnapper zeitweise hängen und kann das von Dir beschriebene Problem verursachen.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

Ähnliche Themen

  1. 8E/B7 - A4 B7 2,0 tdi geht manchmal nicht an
    Von Phzycho im Forum Motor, Getriebe & Abgasanlage
    Antworten: 10
    Letzter Beitrag: 20.04.2015, 17:17
  2. 8E/B6 - Xenon Licht geht manchmal nicht an
    Von fuuussiiidiel im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 06.11.2012, 21:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •