Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 24
  1. #1
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    ALT

    Registriert seit
    11.06.2015

    1.9 TDI ruckelt beim Beschleunigen

    Audi A4 B6 Avant 1.9TDi 131 PS 5 Gang Schaltgetriebe Km Stand: 347.000

    Hallo liebe Forengemeinde,

    mein Auto ruckelt beim Beschleunigen kurzzeitig so, als würde man unterturig fahren. Was könnte die Ursache sein?

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Fehlerspeicher ausgelesen?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Hi,

    ich bin jetzt auch betroffen!!
    Gestern Nachmittag ist es mir beim Beschleunigen aufgefallen/ aufgetreten. Es ist kein hartes Ruckeln, kein richtiges Stottern, aber deutlich zu spüren. Es tritt im Drehzahlbereich von ca. 1500 - 3200 U/min auf. Auch ist es stärker je höher der Gang ist. Es ist auch egal, ob ich das Gaspedal nur halb oder ganz durch trete. Lediglich wenn ich sanft Beschleunige merke ich nichts davon. Wenn ich mit dem Tempomat beschleunige ist das Ruckeln auch da.
    Fehlerspeicher habe ich schon mehrmals ausgelesen, es ist kein nennenswerter Fehler abgelegt.
    Vorhin habe ich mal den Schlauch vom AGR abgezogen und verschlossen und dann eine Testfahrt gemacht. Keine Änderung

    In letzter Zeit (ca. 13000 km) wurde folgendes gemacht (letzte Änderungen zuerst)


    • Dienstag Nachmittag Kabelbruch vom Tür Kabelbaum repariert; Ablagefach, Verkleidung und Türverkleidung habe ich ausgebaut
    • Dienstag Vormittag HU/ AU - davor noch warm gefahren und auch getreten - da ruckelte noch nichts! Bis auf Hauptbremszylinder, der leicht Druck verliert, keine Mängel
    • Verdrehwinkel von 0° auf +2,8° geändert (da der Wagen damit weniger Diesel verbraucht)
    • ZMS, Kupplung, Dieselfilter neu, Getriebeöl gewechselt
    • Verdrehwinkel von +2,8° auf 0° geändert
    • Alpine DSP gegen Mosconi DSP getauscht
    • Ventildeckeldichtung gewechselt
    • Eco Tuning machen lassen bei Robin (RMT)
    • Ventildeckel wurde das erste mal abgenommen um die Nockenwelle zu inspizieren
    • Ölwechsel mit Ölfilter, und beide Luftfilter neu


    Anfang des Jahres hat der Wagen einen LMM erhalten.
    Der Wagen hat jetzt 340000 km runter und ich bin eher der ruhige Fahrer. Wenn er warm ist wird er aber durchaus mal getreten.

    Hat jemand eine Idee wo ich weiter Suchen könnte?

    Turbo? Ladeluftschläuche? Kraftstoffpumpe? Dieselfilter? PDE? PDE Kabelbaum? AGR/ Druckdose defekt und immer offen? Unterdruckschläuche defekt? Evtl. sogar das Getriebe? Oder ZMS?

    Bin echt am verzweifeln ....

    Danke & Gruß
    ...denn schöne Kombis heißen Avant!

  4. #4
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Habe gestern noch den AGR Test und den Turbolader bzw. den VTG Test per VCDS gemacht. Scheint alles in Ordnung zu sein. Allerdings höre ich immer ein pfeifen/ heulen aus dem Motorraum wenn das AGR nicht aktiv ist. ???
    Ich erinnere mich gerade, dass beim letzten AGR Test der Wagen ganz schön gerußt hat... war gestern nicht so.

    Auch quält sich der Wagen ab ca. 4000 U/min ganz schön.

    LMM habe ich auch schon getauscht, keine Änderung...
    ...denn schöne Kombis heißen Avant!

  5. #5
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Fehler gefunden!!! Es war der neue Kraftstofffilter!!

    Zuvor habe ich noch den PDE Kabelbaum gewechselt. Brachte so gesehen auch nichts, aber die Werte der Leerlaufruheregelung haben sich gebessert. Noch ein kleiner Tip: Vor dem Einbau des PDE Kabelbaums diesen bzw. den Kabelkanal leicht erwärmen!
    ...denn schöne Kombis heißen Avant!

  6. #6
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Welchen Kraftstofffilter hattest du verbaut und welchen hast du jetzt zur Beseitigung des Problems verbaut? Also den Hersteller würde ich gerne wissen.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  7. #7
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Hi,

    der erste Filter war aus dem Zubehörhandel, Hersteller weiß ich leider nicht - ich frag aber mal nach. Jetzt ist ein original VAG Filter eingebaut.
    ...denn schöne Kombis heißen Avant!

  8. #8
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Und hattest du ein richtiges schlagen oder eher ein sanftes vibrieren? (komische frage)
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  9. #9
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Das war ein schon richtiges "schlagen", so als würde man ständig das Gaspedal voll durch treten und dann wieder den Fuss vom Gaspedal nehmen! Und das immer wieder. Ich habe mir richtig sorgen um mein neues ZMS gemacht.
    ...denn schöne Kombis heißen Avant!

  10. #10
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Ok danke, denn das selbe Problem habe ich auch schon ewig, aber ich bin der Meinung in der Zwischenzeit mal den Filter gewechselt zu haben, natürlich original.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  11. #11
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Wann tritt es denn bei dir auf?
    ...denn schöne Kombis heißen Avant!

  12. #12
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Ab dem 4. Gang und 5. Gang kurz bevor der Turbo einsetzt (ab ca 1800 umin - 2200 umin). Das ganze Auto fängt dann an zu scheppern, am schlimmsten ist es, wenn es bergauf geht oder zur kalten Jahreszeit.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  13. #13
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Das klingt aber auch schon nach einem Problem der Kraftstoffzufuhr.

    Ist das immer? Evtl. auch erst kurz nach dem TÜV/ "freiblasen"?

    Fehler hast du vermutlich auch keine im System?

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Zitat Zitat von VanAy Beitrag anzeigen
    Hi,

    der erste Filter war aus dem Zubehörhandel, Hersteller weiß ich leider nicht - ich frag aber mal nach. Jetzt ist ein original VAG Filter eingebaut.
    Der erste Filter war von Topran. Ich habe gestern auch noch mit meinem Schrauber drüber gesprochen, er konnte es einfach nicht glauben. Wir gehen von einem verstopften Filter oder einem Herstellungsfehler aus.
    ...denn schöne Kombis heißen Avant!

  14. #14
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Ums mal abzukürzen: http://www.a4-freunde.com/forum/show...unter-Volllast <- hier ist meine ganze Leidensgeschichte :S

    Das Problem gab es schon beim Kauf des Wagens, lediglich längst nicht so stark, es wurde eigentlich alles an Hardware über die Gewährleistung des Händlers erneuert was man sich so vorstellen kann.

    - Turbo, PDE, PDE Leitungen, ZMS + Kupplung, Antriebswellen durchgetauscht, Dieselfilter, Dieselfördereinheit, AGR, Dieselfilter, LMM

    Wenn du Zeit hast, kannst du den Thread ja mal durchlesen, da steht alles drin

    Ich war schon bei RMT Tuning, Robin meinte auch ich solle nochmal vorbeikommen, er hätte da evtl. eine Idee mit der Dieseleinspritzmenge..
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  15. #15
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Ich habe gerade mal deine Leidensgeschichte durchgelesen! Da hast du ja schon ganz schön was durchgemacht!!!

    Wenn ich dich richtig verstand habe, dann tritt das Ruckeln nur zwischen 1800 und 2200 U/min auf, und auch nur, wenn der Wagen die höchste Belastung hat (Bergauf 4 bzw. 5 Gang). Im 1-3 Gang merkst du gar nichts davon? Im Leerlauf ohne Gang auch nicht? Auch nicht, wenn der Wagen steht, kein Gang drin ist und du das Gaspedal langsam durch trittst?

    Habt ihr schon mal eine Probefahrt ohne VTG/ Turbo Ansteuerung - also Unterdruckschlauch ab - gemacht?
    Wurde das Magnetventil (N75) schon mal geprüft/ gewechselt?
    ...denn schöne Kombis heißen Avant!

  16. #16
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Also es tritt auch bei Ebener Fläche auf, bergauf halt am stärksten. Ich musste letztens 40km ohne Unterdruckschlauch fahren, da der Marder ihn gekappt hat, da ist das Problem auch nicht aufgetreten. Da hatte ich aber auch nur gefühlte 30 Ps wie im Notlauf.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  17. #17
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Hast du schon mal den VTG Test per VCDS gemacht?
    ...denn schöne Kombis heißen Avant!

  18. #18
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Heißt was genau? Also ich gehe jetzt mal davon aus das auch dies damals gemacht worden ist, es war ein VW Vertragshändler. Mein bester Kumpel arbeitet dort, ich werde ihn mal fragen.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

  19. #19
    Benutzer Avatar von VanAy
    Modell
    kein Audi A4/S4
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Ort
    nahe Oldenburg (Oldb)
    Registriert seit
    10.03.2014
    Man kann das N75 bzw. das VTG Verstellung testen, genauso wie das AGR.

    Noch mal zum Verständnis: Dein Ruckeln tritt nicht in den ersten drei Gängen auf und auch nicht bei Drehzahlen oberhalb von ca. 2300 U/min?!
    ...denn schöne Kombis heißen Avant!

  20. #20
    Erfahrener Benutzer Avatar von crapSen
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    2005
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/EEN

    Ort
    15***
    Registriert seit
    15.04.2008
    Genau! Im 3. Gang ist manchmal ein leichtes Grummeln zu merken und im 2. immer an einer bestimmten Kreuzung, wenn ich von der Ampel los fahre um eine rechts Kurve leicht bergauf und relativ niedertourig in den 2. Gang schalte. Oberhalb von 2300 umin ist alles in Ordnung, meinetwegen auch schon ab 2200 umin. Im 4 und 5. Gang ist es am heftigsten, desto höher der Gang, desto stärker.
    https://www.Tausendbluetenbaum.de - Maine Coon Hobbyzucht in Brandenburg nahe Berlin!

Ähnliche Themen

  1. 8D/B5 - S4 b5 Ruckelt beim beschleunigen
    Von Marcel3,0TDI im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 17.11.2014, 15:29
  2. 8D/B5 - 1,9 Tdi ruckelt beim beschleunigen (AFN)
    Von sparky195 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 02.04.2014, 13:49
  3. 8D/B5 - 2,5 tdi ruckelt beim beschleunigen und im Leerlauf
    Von audiheinz im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 30.09.2013, 09:00
  4. 8D/B5 - 1,9 tdi Bj. 96 ruckelt beim beschleunigen !
    Von fin243 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 01.11.2011, 00:11
  5. Re: 1,6l Ruckelt beim Beschleunigen
    Von Auerbach im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 06.03.2004, 19:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •