Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    40723
    Registriert seit
    26.12.2014

    Lautes Brummen beim Starten ..

    Nachdem ich letze Woche mein Kühlwasserstutzen beim BFB getauscht habe ist die Undichtigkeit behoben

    Habe aber seitdem ,nur beim Kaltstart ein lautes Brummen. Das war vorher schon vorhanden ,nun ist es aber deutlich lauter. Müsste ja die Sekundärluftpumpe sein

    Eine kurze Überprüfung aller vorher demontierten Schlauchschellen brachte kein Ergebnis,alles fest ,optisch alle Schläuche i.o

    Logischer Schluss bleibt ja nur das etwas bei dem Umbau /Austausch des Kühlwasserstutzens passiert sein muss..

    Das Geräusch ist wie erwähnt nur für ca 20-25s dann ist es weg.. Könnte das AGR defekt sein?

    Wie würde sich ein defektes AGR bemerkbar machen ??

    Tom

  2. #2
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Eventuell das Kombiventil der Sekundärluftpumpe nicht wieder festgeschraubt oder dessen Dichtung verrutscht/ defekt.


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    40723
    Registriert seit
    26.12.2014
    Ventil ist fest,hab alle Schraubverbindungen überprüft,,bestelle mir aber trotzdem gleich noch ne neue Dichtung und tausche die aus

    Tom

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von bretzel22 Beitrag anzeigen
    Könnte das AGR defekt sein?

    Wie würde sich ein defektes AGR bemerkbar machen ??
    Bei dir gar nicht, da nicht vorhanden!
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    40723
    Registriert seit
    26.12.2014
    Sorry mein Fehler

    Ist natürlich das Kombiventil der Sekundärluftpumpe

    Tom

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    01.03.2015
    Hey,
    verfolge mal den Beitrag was ich noch geschrieben habe,bzw habe ich ein link zu einen Video gemacht.
    Macht deiner auch so,so wie ich jetzt heraus gefunden habe ist bei mir auch der hintere Stutzen genacht worden.
    http://www.a4-freunde.com/forum/show...lenverstellers

    Gruß Ralf

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    40723
    Registriert seit
    26.12.2014
    Moin

    sehr Interessant.. Aber ich vermute mal das die hintere Dichtung vom Kombiventil der Verursacher ist

    Werde das heute nachmittag schnell mal beheben, und dann berichten


    Tom

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    40723
    Registriert seit
    26.12.2014
    So

    Gestern alles nochmals zerlegt.

    Und siehe da ,die Dichtung des K-Ventiles lag unten auf dem Getriebe

    Ob sie nun vorher schon runter fiel oder bei der aktellen Demontage ,kann ich nicht sagen

    Mit der neuen Dichtung ist jedenfalls alles ok.

    Nochmals Danke für euere Hilfestellungen

    Tom

  9. #9
    Erfahrener Benutzer Avatar von 1.8TEE
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    2000
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Ort
    Beim Kressepark
    Registriert seit
    13.08.2004
    Sag ich doch


    Gruß Steffen
    Soundfile 1.8T
    BEX by TAZ


  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    01.03.2015
    Hallo,


    das K-Ventil ist doch das Ventil hinten am Zylinderkopf das silberne,richtig?
    Wo ist da die Dichtung?
    Wie lange hast Du gebraucht dazu die Dichtung zu tauschen?
    Meiner fängt auch wieder an wenn es kühler ist, bei warmen Temperaturen ist gut.
    Komisch,hat deiner auch so gemacht wie meiner?
    https://www.youtube.com/watch?v=KLc9VEcoh3I
    Ist zwar nicht meiner aber meiner macht wie der im Video ab der 10 sec.

    Gruß Ralf

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    1.8 T
    MKB/GKB
    BFB

    Ort
    40723
    Registriert seit
    26.12.2014
    Hallo

    Hab ne Anleitung zum wechseln genutzt.Kann ich dir gerne schicken .. Dichting ist ne Frickelsarbeit ..
    Hab die am Kombiventil mitels Dirko angeklebt und am Block montiert,die fällt sonst öfters mal runter



    PS ,meiner machte das Geräusch direkt nach dem Starten ..
    Tom

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BFB

    Registriert seit
    01.03.2015
    Hallo,

    ja kannst mir gerne die Anleitung schicken,schicke Dir per pn meine Emailadresse.
    Bei mir ist es komisch,heute war wieder gar nichts.Bei mir kommt das Geräusche erst so nach 5sec nach dem starten vorher hört man nichts davon.
    Bei Dir gleich sofort nach dem starten?
    Wie lange hast gebraucht für die Dichtung einzubauen?

    Gruß Ralf

Ähnliche Themen

  1. 8D/B5 - Kurzes Brummen beim Starten des kalten Motors -> Nockenwellensensor?
    Von -Ben- im Forum Motor, Getriebe & Abgasanlage
    Antworten: 13
    Letzter Beitrag: 19.02.2015, 03:15
  2. 8E/B6 - Sehr lautes Brummen nach Abstellen des Motors - 8E 1.9 TDI 131 PS
    Von Dam87 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 28.03.2014, 09:34
  3. 8D/B5 - Brummen beim 110ps Tdi
    Von Beidolus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 04.12.2012, 21:16
  4. 8E/B7 - 3.0 tdi (ASB) lautes Brummen ab 3500 Umdrehungen
    Von hanshanf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 16.05.2010, 18:07
  5. Brummen beim Bremsen??
    Von Dadi im Forum Bremsen
    Antworten: 0
    Letzter Beitrag: 02.03.2008, 17:24

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •