Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer Avatar von der_Vinz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.03.2015

    2.0 ALT ruckeln unter 2000rpm

    Hallo zusammen, irgendwas ist komisch mit meinem Guten..ich bin so einer, der eher gemach und in der Stadt auch relativ im unteren Drehzahlbereich fährt

    Nun ist das bei mir so, dass wenn ich leicht Gas gebe und noch unter 2000 rpm bleibe der Motor so komisch ruckelt..ab 2000 rpm, gebe aber nicht mehr Gas, geht der dann auf einen Schlag viel stärker nach vorn..obwohl ich die gleiche Gaspedalstellung habe.
    Hab einen Schalter..keine Automatik.
    Ganz schlimm ist es, wenn er kalt ist..
    Fehlerspeicher hab ich mit sonem Bluetooth-Ding ausgelesen..nix drin..
    Im Netz hab ich sowas immer nur über Diesel gelesen..
    Habt ihr eine Idee?
    LG Vinz

  2. #2
    Benutzer Avatar von audirs42
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Niedersachsen
    Registriert seit
    31.12.2010
    Ein Ruckeln unter 2000 rpm hatte ich bei meinem auch schon gehabt. Nachdem ich ein paarmal beim Freundlichen war und er nichts feststellen konnte und nur Vermutungen hatte, bin ich bei meinem Wagen durch Zufall auf eine defekte Ventildeckeldichtung gestoßen.Dadurch war die Zündkerzenbohrung voll Öl gelaufen und er hatte Zündaussetzer. Alles gereinigt,neue Ventildeckeldichtung vom Freundlichen,da dort billiger als in der Bucht, und er läuft wie neu. Vielleicht hast du ja das gleiche Problem.
    Alles Gute hat vier Ringe

  3. #3
    Benutzer Avatar von der_Vinz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.03.2015
    Ok danke erstmal..dafür muss ich die roten Stecker oben ab machen, richtig? Dürften ja die Zündkerzenstecker sein?!
    Aber sollte er bei Zündaussetzer nicht ne Fehlermeldung schreiben??

  4. #4
    Benutzer Avatar von audirs42
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Niedersachsen
    Registriert seit
    31.12.2010
    Im Fehlerspeicher war nichts hinterlegt,weil es bei mir nur sporadisch aussetzte. Bin so damals auch nicht durch die AU gekommen. Wie gesagt,nach dem Wechseln der Dichtung wieder alles Top.
    Alles Gute hat vier Ringe

  5. #5
    Benutzer Avatar von der_Vinz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.03.2015
    So, habs heute mal in Angriff genommen...haufen Öl drin..war das so auch bei dir?
    Fotos: https://www.dropbox.com/sh/2djylwk2p...99UG3sIma?dl=0

    v.l.n.r ..der 1. Zylinder war nur bissel versufft..am 2. war haufen Öl am Stecker..schon oben am Gummi, bei den anderen Beiden ungefähr so wie beim 1. Zylinder.

    Scheint so, als ob es die Dichtung ist, oder?

    Hatte dann mal alles trocken gemacht und bin eine kleine Runde gefahren. Da war das ruckeln dann so gut wie weg..

  6. #6
    Benutzer Avatar von audirs42
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    Niedersachsen
    Registriert seit
    31.12.2010
    Hatte damals noch neue Kerzen eingebaut,da ich nicht wusste wie lange die Alten schon verbaut waren. Wie gesagt, meiner läuft seid dem wie eine Katze.
    Alles Gute hat vier Ringe

  7. #7
    Benutzer Avatar von der_Vinz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.03.2015
    ...ok Update..Spulen sind es nicht..Öl in den Bohrungen (Ventildeckeldichtung) ist es nicht..sondern der Klassiker..KGE-Schlauch..hab heute den Riss..naja eher Bruch, entdeckt..provisorisch zugeklebt und siehe da..läuft wie ne Eins.
    Kommt demnächst ein Stück Schrumpfschlauch drüber (Tipp vom Audi-Mitarbeiter)und gut ist..
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20150719_134445.jpg 
Hits:	45 
Größe:	253,9 KB 
ID:	302963

  8. #8
    Benutzer Avatar von Bane
    Modell
    Audi A4 8H/B7
    Bauform
    Limousine
    Baujahr
    2007
    Motor
    2.0 TFSI
    MKB/GKB
    BWE/GVD

    Ort
    Karlsruhe
    Registriert seit
    10.07.2014
    KGE ist wirklich das klassische Problem. Aber nochmal zum Fehler auslesen, du hättest es mal mit VCDS versuchen sollen, hätte ganz sicher sowas wie "Gemisch zu mager" ausgegeben. Die OBD Dongles taugen nur was, wenn die MKL auch aufleuchtet.

  9. #9
    Benutzer Avatar von der_Vinz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.03.2015
    ...ich war extra bei Audi auslesen..nix..

  10. #10
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.8T
    MKB/GKB
    AEB/DHW

    Ort
    Daheim
    Registriert seit
    01.03.2008
    Schau die Leitung nach unten nach.Wenn die Dose verölt ist kannst gleich Neuteil verbauen.Die bricht gern auch am Stutzen zum Motorblock ab da alles nur aus billigen Plastik gemacht.

  11. #11
    Benutzer Avatar von der_Vinz
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0
    MKB/GKB
    ALT

    Registriert seit
    17.03.2015
    ok..jetzt hat sich der Rest vom Schlauch bis fast vor diese komische Glocke unten am Motor verabschiedet...hat jemand ne Teilenummer für mich? Ich kauf die jetz doch neu und fummel se ran..

  12. #12
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - Ruckeln unter Volllast, Motor springt kaum mehr an
    Von A4_CH im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 29.03.2015, 00:15
  2. 8D/B5 - Sporadisches Ruckeln unter Volllast beim S4
    Von realestalive im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 03.07.2014, 15:41
  3. 8E/B6 - Ruckeln beim Schalten - 2.0 ALT
    Von adsf im Forum Motor, Getriebe & Abgasanlage
    Antworten: 20
    Letzter Beitrag: 17.06.2014, 21:22
  4. 8E/B7 - Ruckeln beim Runterschalten unter Last mit Tiptronic
    Von a4cabbyTOM im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 04.03.2012, 23:14
  5. Re: Ruckeln unter Volllast
    Von Audifreund174 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 25.07.2006, 08:17

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •