Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3

    FIS zeigt Bremslicht/Rückfahrlicht links defekt, Dectane

    Hallo Zusammen,

    im Audi A4 8k Avant haben wir die Lightbar Rückleuchten von Dectane verbaut. Nach ca 2 Monaten fahrbetrieb zeigt FIS sporadisch Bremslicht/Rückfahrlicht links defekt. Das stimmt auch so. Teilweise tut es die Lightbar außen rechts nicht oder der Blinker außen rechts.

    Dann klappt wieder alles. Wir haben die Rückleuchten jetzt ausgetauscht aber der Fehler kommt wieder.

    Ich vermute also, dass der Rücklicht Stecker vom Audi einen Wackler hat.

    Langer rede kurzer Sinn: Kann man diesen austauschen lassen?

    Viele Grüße
    Andreas

  2. #2
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    klar kann man den austauschen. Ich würde aber vermuten, dass es eine Codierungssache ist, da das Komfort-STG ja den Strom misst und wahrscheinlich von den originalen Leuchten einen anderen Wert erwartet als deine Leuchten liefern

  3. #3
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    Hey,

    dann hätte der Fehler doch sofort auftreten müssen und dann auch beidseitig? Weil dieses flackern der einzelnen rechten Außenleuchte ist schon merkwürdig.


    Weiß zufällig welche Sicherung dahinter steckt und wo ich diese finde?

    Gruß
    Andreas

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    das aind doch LED im Brems und Rückfahrlicht

    da werden wohl welche verrecken oder nen Wackler haben und dann meldet das FIS den Fehler
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  5. #5
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    zwei mal hintereinander?

    Die jetzt verbauten habe ich gestern erst bekommen und waren auch Nagelneu. Und nur hinten links spinnt sporadisch.

    Ich vermute fast da steckt was Steuergerät/Sicherung/Kabelbaum mäßiges hinter.

  6. #6
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Also ich bleibe bei meiner "Stromtheorie" und denke, dass der Wert mit den neuen Leuchten gerade so an der Grenze ist, dass es manchmal funktioniert und manchmal nicht.
    Steht eigentlich was im Fehlerspeicher?
    Und was willst du denn mit ner Sicherung? Die Rückleuchten haben eh keine eigene Sicherung. Nur das Komfort-STG selbst, über das die Leuchten geschaltet werden

  7. #7
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    das kann gut sein Surfjenser aber ich habe keine Ahnung wie ich das codieren soll/kann ^^

    Der Fehlerspeicher sagt dasselbe wie das FIS.

    Ich dachte ich versuche es mal mit der Sicherung des Komfort Stg. Hatte in einem anderen Forum gelesen das ein A6 ein ähnliches Problem hatte.

    habe mich in der Überschrift auch verschrieben. Der Fehler ist hinten rechts in der äußeren Leuchte.

  8. #8
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Poste mal die Werte von Anpassungskanälen 181, 182, 191 und 192 vom Komfort-STG (Login 16017 oder 41067)
    Musste sonst noch was codiert werden für den Umbau oder war das sonst plug and play?

  9. #9
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    das war nur plug und play

    codiert wurde nichts.

    Die von Dactane sollen angeblich keine Fehler verursachen.

    Ich habe den Wagen Samstag oder Sonntag wieder hier dann schau ich mal nach.

    Gruß

  10. #10
    Erfahrener Benutzer Avatar von Darkman36
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    BEX

    Ort
    Schweiz
    Registriert seit
    13.09.2009
    Also wie ist das gemeint ausgetauscht? Wieder auf original oder hast du Ersatz LED Leuchten bekommen? Da sind bestimmt Widerstände dabei, probier mal die von links nach rechts zu tauschen und schau mal ob der Fehler auf der linken Seite wieder auftritt.


  11. #11
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    ja genau habe neue Ersatz LED Leuchten bekommen. Ich schau mir die dann mal an, ob man an die Widerstände so leicht ran kommt.

    Aber eine gute Idee

  12. #12
    Erfahrener Benutzer Avatar von Darkman36
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    BEX

    Ort
    Schweiz
    Registriert seit
    13.09.2009
    An die Widerstände kommt man ganz leicht ran, siehe Bild:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	$_12.JPG 
Hits:	27 
Größe:	46,5 KB 
ID:	300929


  13. #13
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    ich mache es mir einfach

    ich schicke die Dectane zurück und rüste Original nach.

    Einmal codieren und dann klappt es wenigstens richtig ( hoffe ich )

  14. #14
    Benutzer Avatar von Jan_1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BFB/GGG

    Ort
    Mittelfranken
    Registriert seit
    23.01.2015
    dectane... hör mir auf!

    Hatte nen seat ibiza fr, bj 06 in der firma... dreimal dectane reklamiert, immerwieder nach ein paar wochen blinken der rückleuchten, flackern und teilweise totalausfall...

    nach der dritten reklamation, originale wieder rein, alles bestens...

    nehm das chinageraffel und werf es soweit du kannst!!!
    Das Leben ist zu kurz um kleine hässliche Autos zu fahren!

  15. #15
    Benutzer Avatar von Audi-style
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    Audi A5

    Registriert seit
    11.03.2013
    Blog-Einträge
    3
    nur um das hier abzuschließen. Die Dectane habe ich umgetauscht und originale Led Facelift mit Adapter nachgerüstet. Danke für die antworten Leute!
    Info: falls ich es im Beitrag vergesse bei der Frage zu erwähnen. Es geht i.d.R. um unseren Audi A4 2.0 TDI Avant Bj 2011 oder den Audi A5 2.0 TFSI Quattro Coupe Bj 2009

  16. #16
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2009
    Motor
    2.7 TDI
    MKB/GKB
    CAMA

    Ort
    Rheinlandpfalz
    Registriert seit
    19.06.2015
    Bilder von den neuen originalen ??!
    Wo hast die her ?
    Teilenr ?

Ähnliche Themen

  1. 8H - FIS zeigt rückfahrlicht links an aber keins verbaut
    Von Jenss im Forum Beleuchtung
    Antworten: 29
    Letzter Beitrag: 01.06.2015, 22:38
  2. 8D/B5 - Bremslicht hinten links defekt - selbst wechseln?
    Von Thrake im Forum Beleuchtung
    Antworten: 5
    Letzter Beitrag: 28.08.2014, 12:36
  3. Antworten: 18
    Letzter Beitrag: 02.03.2014, 08:30
  4. Scheinwerfer mit TFL Fis zeigt Defekt an ???
    Von ickzorn im Forum Beleuchtung
    Antworten: 0
    Letzter Beitrag: 09.03.2010, 22:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •