Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer Avatar von zudritt2012
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR/DHZ

    Ort
    Schwarzburg
    Registriert seit
    03.11.2012

    Stellmotoren schnurren nach klimareperatur

    Hallo.
    Nun habe ich wieder mal ein Problem.
    Habe heute das klimabedienteil nach gelötet.
    Funktioniert auch alles wieder prima.
    Nur jetzt schnurren die Stellmotoren sehr laut.
    Kennt das jemand von euch?

    Vielen dank!

  2. #2
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Es muss eine Grundeinstellung vorgenommen werden.

    Geht mit Vcds, am Bedienteil sollte es auch gehen mit Tastenkombination. Die kenn ich aber nicht.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

Ähnliche Themen

  1. 8D/B5 - LWR Stellmotoren laufen nicht nach Scheinwerferumbau
    Von arzgebirg im Forum Beleuchtung
    Antworten: 18
    Letzter Beitrag: 19.08.2012, 15:24
  2. 8D/B5 - stellmotoren b5
    Von Ati-Kinnley im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 30.04.2010, 18:06
  3. 8D/B5: Stellmotoren einbauen?
    Von King Homer im Forum Beleuchtung
    Antworten: 8
    Letzter Beitrag: 31.07.2007, 17:14
  4. 8D/B5: Stellmotoren
    Von barbo im Forum Beleuchtung
    Antworten: 9
    Letzter Beitrag: 21.02.2007, 15:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •