Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    31.05.2015

    Abblendlicht links defekt

    Hallo,

    seit einigen Tagen funktioniert bei mir das linke Abblendlicht nicht mehr (Halogen). Die Birne ist OK, habe am Stecker gemessen: keine Spannung vorhanden. In den Sicherungskasten (an der Fahrerseite) reingeschaut, keine Sicherung defekt ( es gibt dort keine einzelne Absicherung für die Abblendlichter, scheint über Bordnetzsteuergerät zu laufen?).

    Weitere Fakten:
    - rechter Scheinwerfer funktioniert alles
    - linker Scheinwerfer funktioniert alles, ausser Abblendlicht
    - Im Tacho wird angezeigt, dass das linke Abblendlicht defekt ist

    Ich gehe mal vom folgenden Schema aus für das Abblendlicht:
    Lichtschalter gibt Signal an Steuergerät (Bordnetzsteuergerät?), dieses schaltet die Spannung für die Birnen und überwacht auch zusätzlich den Strom für die Fehlererkennung.

    Hat evtl. jemand einen Schaltplan? Wo sitzt das Schaltelement ( Halbleiter, Relais ), welches die Spannung für die Birne schaltet? Ich gehe mal nicht davon aus, dass der Lichtschalter selbst die jeweils 5A für das Abblendlicht schaltet.

    Ändert sich die Farbe des Kabels vom Abblendlicht zum Steuergerät(lila/sw)?

    Über Antworten wäre ich dankbar.

    Gruß Daniel

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    woher weißt das die Birne OK is?

    Kontake im Stecker und Fassung OK?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF

    Registriert seit
    31.05.2015
    Habe 2 Birnen probiert, beide funktionieren nicht. Habe auch die Spannung am Stecker des Scheinwerfers geprüft, aber dort kommt auch nichts an.

    Ich habe ein Schaltplan vom Bordnetzsteuergerät gefunden, jedoch vom Passat. Aber ich denke, da wird kein grosser Unterschied sein, oder?Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Bordnetzsteuergerät, Scheinwerfer vorn links, Scheinwerfer vorn rechts.jpg 
Hits:	20 
Größe:	121,8 KB 
ID:	300618

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Also der Plan passt gar nicht. Hast du High oder Low Line Ausstattung? Bei Low Line muss da ne Sicherung für den Halogenscheinwerfer sein, muss die S21 sein, bei High Line wird der SW direkt ausm Bordnetzsteuergerät versorgt.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - Abblendlicht Bi-Xenon links plötzlich ohne Funktion
    Von elepelle im Forum Beleuchtung
    Antworten: 7
    Letzter Beitrag: 05.03.2015, 17:44
  2. 8E/B6 - Abblendlicht links ohne Funktion
    Von DirkM im Forum Beleuchtung
    Antworten: 9
    Letzter Beitrag: 17.01.2015, 23:16
  3. Antworten: 18
    Letzter Beitrag: 02.03.2014, 08:30
  4. 8E/B6 - Abblendlicht links defekt
    Von Avant76 im Forum Beleuchtung
    Antworten: 2
    Letzter Beitrag: 11.08.2012, 09:10
  5. 8D/B5: Abblendlicht B5 defekt
    Von stephan_dus im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 09.06.2009, 16:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •