Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 30
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014

    FIS zeigt rückfahrlicht links an aber keins verbaut

    Hallo,

    Habe einen Audi a4 Cabrio s linear 2ltr tdi und dort kommt immer im fis die Fehlermeldung rückfahrlicht links und Nebelschlussleuchte rechts aber diese gibt's es nicht! Also links (fahrerseite) ist die Nebelschlussleuchte und rechts das rückfahrlicht! Wie kann das sein das dass fis dann diese fehlermeldungen raus gibt?

  2. #2
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Ich kenne nur A4 Cabrios die 2 Rückfahrscheinwerfer haben.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014
    Ja das dachte ich eigentlich auch aber bei diesen ist das so

  4. #4
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    geht denn die NSL?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  5. #5
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Hast du vielleicht mal nen Bild davon wie der von hinten ausschaut mit den Lampen.... ? Sind das original Rückleuchten oder Zubehör..?

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014
    Es funktioniert beides! Rückwärts rechts und Nebel links aber die fehlermeldungen im fis kommen immer

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Genau so sehen die aus

    http://pages.ebay.com/link/?nav=item.view&id=190805430519&alt=web

  7. #7
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Keine Originalen, das wird der Grund sein. Original sind es zwei RFL und die NSL ist links, ergo Fehlermeldung, weil sie jetzt fehlen.

  8. #8
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    das FL Cabby hat nur noch 1 links und rechts
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  9. #9
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Das sind original Rückleuchten vom Facelift. Und da sind keine 2 RFL mehr drin....? Sieht aber so aus.. Dann müsstest du ja einen B6 Cabrio haben, dafür bedarf es dann Adapter von B7 auf B6 Cabrio. was anderes kann ich mir net vorstellen.
    Ich hab eigentlich noch garkeine Zubehör Facelift Rückleuchten gesehen bisher nur originale

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014
    Es hat vorher wohl alles geklappt

  11. #11
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    was heißt denn vorher

    Kerle sagt doch mal was du überhaupt gemacht hast
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  12. #12
    Forensponsor Avatar von terrorhai
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    3.0 V6
    MKB/GKB
    ASN/GVC

    Ort
    Paderborn
    Registriert seit
    30.03.2010
    Wurde denn ein Adaptersatz verbaut, oder einfach nur rumgelötet?

  13. #13
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Vielleicht sollte man mal von vorne anfangen und auch mal sagen was Sache ist wir wollen euch helfen und müssen noch nach Infos betteln....

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014
    Also: das auto War von nem bekannten seiner mutter! Ich habe nichts gemacht und vorher hat alles funktioniert wie soll und plötzlich nicht mehr! Ist ja alles halb so wild aber es nervt und mich wundert es das dass fis die Fehler verdreht rausgibt

  15. #15
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    was heisst denn vorher
    kam der Fehler einfach so aus heiterem Himmel
    was für ein Cabby isses genau
    BJ Modelljahr
    lass dir doch nicht alles aus der Nase ziehn
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014
    Bj 07.2007 ja der Fehler kam von jetzt auf gleich

  17. #17
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    dann bleibt dir nur die Chance im Fehlerspeicher zu schaun
    wenn du keine anderen Birnchen montiert hast isses seltsam das der Fehler plötzlich auftritt
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  18. #18
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Dann sollte es sich ja um die originalen Rückleuchten handeln. Wie gesagt Fehlerspeicher lesen und schauen was drin steht. Könnte sich um Oxidation oder Kabel handeln. Vielleicht ist iwo feuchtigkeit eingetreten. Kabel/Stecker prüfen

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.9 TDI
    MKB/GKB
    AWX

    Registriert seit
    16.09.2014
    So ich War gerade nochmal dran! Fehlerspeicher sagt natürlich nichts.... habe die Kontakte überprüft, neue Birnen rein gemacht, und nen Anhänger zur Kontrolle angeklemmt (hatte die Vermutung das es an der ahk liegen könnte ) aber alles ohne weiter zu kommen

  20. #20
    Forensponsor Avatar von Tigerimtank
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2003
    Motor
    3.0 V6
    MKB/GKB
    -ASN/GBS

    Ort
    Westerwald
    Registriert seit
    22.02.2011
    Schau doch mal in die Messwertblöcke Bin mir aber net sicher wo... denke Bordnetz normal kann man die alle testen und schauen was die MWB sagen

Ähnliche Themen

  1. Antworten: 18
    Letzter Beitrag: 02.03.2014, 08:30
  2. Re: Concert II ohne FIS // was zeigt FIS an?
    Von Steve78 im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 05.07.2005, 08:57

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •