Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 22
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003

    Kühlmittel Temperatur-Sensor beim 2.5TDI BDG

    Tach Community,

    ich habe mittlerweile schon seit vielen Monaten Probleme mit meinem 2.5TDI BDG beim Starten in der Abkühlphase (sprich: Fahrzeug wird 3-4 Stunden nach Abstellen erneut gestartet).

    Zu diesem Zeitpunkt springt der Motor ganz schlecht an.

    Was wurde bislang gemacht:
    - G62-Geber
    - neue Batterie
    - neue Glühkerzen
    - neues Vorglüh-Relais
    - Einspritzzeiten geprüft

    Nun habe ich im motor-talk-Forum gelesen, dass einige Passate mit dem BDG ein ähnliches Problem haben. Hier fällt das Stichwort "Kühlmittel-Temperatursensor".

    Ist damit der G62-Geber gemeint oder gibt es noch einen weiteren Temperaturfühler?

    By the way: Fehlerspeicher zeigt keinen Fehler an!

    Bin für jeden Tipp dankbar!
    Gruß netrocker

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Hallo,

    Ich habe genau das gleiche Problem. Ich hab genau den gleichen Motor

    Ich habe bisscher auch folgendes gewechselt.

    -Batterie
    -Dieselfilter
    -Kühlmitteltemp.-geber
    -Glühkerzen.

    Danach habe ich mit vcds den Einspritzbeginn ausgelsen, dabei ist mir aufgefallen das er deutlich zu spät einspritzt. Dementsprechen habe ich die VEP heute neu justiert und jetzt beobachte ich mal ob teilweise schlechte Startverhalten weg ist.
    Und bis jetzt sieht es sehr gut aus!

    gruß eric

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Mal als Laie gefragt: wie kann sich der Einspritzbeginn "verstellen"?

    Meine nächsten Schritte wären (nach Dieselschrauber-Forum):
    -> Überholung des Anlassers (abgenutzte Schleifkohlen ersetzen, Fettfüllung erneuern . . .), ggf. Austausch
    -> Prüfung der LiMa-Ladespannung / Austausch der LiMa / des Reglers
    -> Kontrolle der Plus- und Massekabel zwischen LiMa, Batterie und Anlasser, bzw. Austausch korrodierter Kabel

    greetz

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Hm kann ich dir nicht sagen bei mir war sie auf jeden fall zu spät.

    Das hab ich jetzt ersteinmal nachjustiert und beobachte das jetzt.

    Des weitern ist die Abweichung der Einspritzmenge der Einzenln Zylinder schon relativ groß bei mir so dass bei einem zylinder schon die Einspritzmenge zurück genommen werden musste.

    Aber vllt hat ja mal jemand anderes aus diesem Forum hier ähnlich erfahrungen gemacht und eine Idee womit man abholfe schaffen könnte

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hm ok mit dem Ablasser meinste echt ja?
    Weil dann hätte man das Problem doch in jeden Zustand oder?!

    lima ist es bei mir nicht das passt alles soweit von den Werten her.

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Zitat Zitat von A-u-d-i_a-4 Beitrag anzeigen
    Hm ok mit dem Ablasser meinste echt ja?
    Weil dann hätte man das Problem doch in jeden Zustand oder?!

    lima ist es bei mir nicht das passt alles soweit von den Werten her.
    Dieser Beitrag hier ist recht interessant - insbesondere die Erklärungen zu Warmstartproblemen.
    Dieselschrauber-Forum

    Das würde bei mir jedenfalls Sinn ergeben, weshalb der Motor früh im kalten Zustand sofort anspringt (nach ca. 5-6 Sek. Vorglühzeit) und auch wenn er Betriebstemperatur hat.

    Im "lauwarmen" Zustand, wenn er aufgrund der Abgasvorschriften nur eine knapp bemessenen Start-Einspritzmenge abbekommt, könnte evtl. die Drehzahl zu niedrig sein, um sofort zu zünden.

    Ist bei dir die Vorglühzeit in diesem "Abkühlzustand" auch ziemlich kurz? ~1 Sek.

    greetz

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Das ist wirklich ein sehr interessanter Bericht.

    Den werde ich mir erst einmal durchlesen.
    danke.

    Naja bei den warme Temperaturen tut er meiner Meinung nach eh nicht vorglühen.

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Ja eben... ich vermute, dass er da relativ wenig Diesel bekommt und bei ausreichender Anlasserdrehzahl problemlos anspringen müsste... ist diese aber zu gering, zündet er nicht sofort!

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Eben genau entweder bekommt er zu spät sprit oder zu wenig.

    Kann man die Anlasserdrehzahl teste?

    Und bei mir war wie gesagt tatsächlich die VER verstellt und hat zu spät eingespritzt. Das habe ich heute genau auf optimal verstellt und immer wieder getestet

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Dein Ansatz klingt auch interessant. Können die Jungs das bei Audi auch oder haben die dann mal wieder keine Ahnung, wovon ich rede?!

    Gibt's da offizielle Einstellwerte, auf die man zurück greifen kann?

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    die VEP muss man im Gegensatz zu pumpe düse oder Common rail mechanisch voreinstellen und lann die werte dann immer mit dem TDI graphen in VCDS abgleichen.

    Wie gesagt ich werde jetzt ein wenig beobachten und hier natürlich berichten.

    Du hast z.B im TDI graphen einen Soll bereich inenrhalb derer der Einspritzbeginn liegen sollte.

    Ansonsten werde ich mal der Idee mit dem Anlasser nachgehen. Und weiter wenn sich nichts bessert meinen fokus auf die Injektoren legen. Bei auslesen haben mich die werte etwas verunsichert.

    Sollte sich nichts ändern werde ich die düsen beim Bosch service abdrücken lassen und eine vollständige diagnose machen lassen

  11. #11
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    So also unmittelbare Kaltstart Probleme hat er immer noch. So bald er ein mal kurz lief sprint er auch recht Kraftvoll an.

    Also muss ich jetzt von ausgehen, dass es die Injektoren sind?

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Check vielleicht doch erst mal Anlasserdrehzahl. Das hab ich jetzt schon häufiger gehört... Die Injektoren dürften ja auch nichts mit der Temperatur zu tun haben, sprich er müsste auch kalt schlecht anspringen...

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Bei mir ist es wirklich nur dieser eine Kaltstart wenn er z.B nachts über stand. Er startet zwar nach 2-3 sek auch aber es hört sich irgendwie sehr gequält an und dann ist er mit einem ruck da...

    Aber wie soll ich die Ablasserdrehzal denn testen? Geht doch gar nicht.
    Maximal wenn ich verhindere das der Motor angeht aber wie?

    Naja doch man darf nicht vergessen der Kaltstart verhält sich komplett anders als der Warm start das kann man nicht vergleichen.

  14. #14
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Anlasserdrehzahl kann scheinbar ausgemessen werden. Da reichen wohl ein paar Drehzahlen weniger, am besten in Verbindung mit einer schwachen (Kurzstrecken-) Batterie, dass der Motor schlecht startet...

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Es muss doch eine bessere lösung geben als da eine andere Batterie ran zu hängen.

    Da hatte ich eigentlich nicht vor...

    Wäre schön wenn sich in diesem Forum auch mal jemand anderes zu Wort melden könnte

    Danke

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Also laut Dieselschrauber sind diese beiden Optionen durchaus relevant. Entweder Batterie beim Startvorgang zu schwach oder Anlasser bringt nicht mehr die nötige Drehzahl.
    Bei mir war die Batterie z. B. kaputt und danach traten die Probleme nicht mehr auf.
    Erst nach einigen Wochen mit vorwiegend kurzen Strecken startet er zunehmend schlechter...

  17. #17
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Ok also Batterie kann es bei mir schon mal nicht sein die ist absolut neu.

    Gut dan wäre anlasser auch eine sache die man prüfen müsste.

    Oder lohnt es sich direkt ein neuen zu verbauen?

  18. #18
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG/HEN

    Ort
    86899
    Registriert seit
    22.12.2003
    Nee... erst testen! Zum einen zu teuer, zum anderen kann man Anlasser auch überholen lassen, indem man z. B. die Kohlen erneuert.

  19. #19
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    04.12.2013
    Zum Testen der Anlasserdrehzahl könnte mab dich einfach den Stecker zur Einspritzpumpe abziehen und dann über den Tester die Motordrehzahl auslesen? Müsste doch eigentlich funktionieren oder?

    Und anschließend natürlich den Fehler löschen.

    Mal ne andere Frage wie groß dürfen die Luftblasen im Spritschlauch maximal sein?
    Ich habe einige ziemlich kleine Luftblasen drinne.

  20. #20
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Hier mal was zum Thema Injektoren auslesen und deren Werte:

    Einspritzdüsen dynamisch prüfen
    Dynamische Prüfung
    – Starten Sie den Motor.
    – Lesen Sie Messwerteblock „Funktion 08“ Anzeigegruppe 07.
    – Anzeige im Anzeigefeld 4 (Kühlmitteltemperatur) prüfen.
    Sollwert: mindestens 85 °C
    Fahren Sie mit der Prüfung erst fort, wenn die Kühlmitteltemperatur erreicht ist.
    – Lesen Sie Messwerteblock Anzeigegruppe 13 (Zylinder 3 und 1), Motor im Leerlauf.
    Sollwert: -1,50 mg/H ...+1,50 mg/H (Milligramm pro Hub)
    – Lesen Sie Messwerteblock Anzeigegruppe 14 (Zylinder 6, 4, 5), Motor im Leerlauf.
    Sollwert: -1,50 mg/H ...+1,50 mg/H (Milligramm pro Hub)
    – Weichen alle Sollwerte nur von einer Zylinderbank auffällig ab, prüfen Sie die Zahnriemenspannung sowie die Spannrolle.
    – Liegt ein oder mehrere Sollwerte außerhalb der Toleranz, tauschen Sie die Einspritzdüsen untereinander aus (außer Düse von Zylinder 2 und Zylinder 3).
    – Wandert der Fehler mit der Düse mit, ersetzen Sie die Einspritzdüse
    – Bleibt der Fehler bei dem Zylinder, prüfen Sie die Kompression
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - Startschwierigkeiten 2.5TDI BDG
    Von #netrocker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 19.11.2014, 18:28
  2. 8E/B7 - Aufbau der Nockenwelle beim B7 2.5TDI BDG
    Von Scorpion_A4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 12.05.2014, 13:23
  3. 8E/B6 - Startschwierigkeiten 2.5TDI BDG
    Von #netrocker im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 02.08.2013, 21:21
  4. Verbrauch 2,5TDI BDG
    Von Schlachti im Forum Umfragen
    Antworten: 5
    Letzter Beitrag: 24.08.2012, 11:30
  5. 8E/B7 - MSG Probleme beim 2.5TDI BDG
    Von gerryteck im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 03.11.2010, 16:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •