Ergebnis 1 bis 19 von 19
  1. #1
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012

    Turbo kommt sehr spät, VTG?

    Hallo liebe Leute,

    ich bin im Moment im Urlaub und auf der Fahrt in eben diesen ist es passiert, dass mein Wagen, ein 2.0 TDI BPW nicht mehr richtig läuft. Der Turbo kommt erst ab etwa 2200 U/min und ist daher nicht mehr schön zu fahren.
    Nun habe ich etwas gelesen und anscheinend kommt die VTG Verstellung in Beracht.
    Ich habe jetzt keinerlei Möglichkeit, den Turbo auszubauen, wollte dennoch wenigstens das Gestänge überprüfen.
    Nun befindet sich ja das Gestänge direkt unter der Druckdose. Muss ich den Unterdruckschlauch abziehen, um das Gestänge zu bewegen? Es lässt sich bewegen, aber nur sehr schwer und nur wenige mm.
    Wie kann ich das am besten bewegen?
    Zudem ist mir sehr viel Öl an dem Hauptluftschauch aufgefallen in Richtung Oberseite Motor (Foto angehangen).
    Kann das auch die Ursache sein? Gibt es eine Möglichkeit hier vor Ort auf Undichtigkeit zu testen? Vielleicht Rohr zum Luftfilter zu und wenn er Falschluft zieht und anbleibt ist was undicht? Darf man sowas?

    Ich hoffe Ihr könnt mir etwas hefen, so dass ich wenigstens wieder zurückkomme, bevor ich den Turbo ausbaue.

    Viele Grüße aus dem sonnigen Dänemark
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20150519_153806[1].jpg   20150519_153853[1].jpg   20150519_153900[1].jpg  

  2. #2
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    nimm ne spritze oder sowas ähnliches schlauch drauf und immer unterdruck drauf und weg das gestänge sollte sich von Anschlag zu Anschlag bewegen, hilft aber nur einige 100 kilometer
    VCDS-Codierungen im Raum HSK

  3. #3
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    Habe schon alles durchsucht aber finde nichts passendes leider. Nur Gartenschlauch und der ist zu dick. Saugen ginge bestimmt auch oder?

  4. #4
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    wird schwer musst oft machen ^^
    kannst dir nicht ne Spritze besorgen irgendwoher ?
    VCDS-Codierungen im Raum HSK

  5. #5
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    Mal schauen ob ich heute was finde. Und dann einfach nur Saugen und loslassen? Wenn ich die Stange per Hand bewege von oben geht es auf jeden Fall keinen Zentimeter

  6. #6
    Erfahrener Benutzer Avatar von michaelb6
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/???

    Ort
    Brilon
    Registriert seit
    06.02.2009
    die stange ist sehr stramm mit ner spritze gehts aber
    VCDS-Codierungen im Raum HSK

  7. #7
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    So. Spritze gibt es nicht und ich habe ein Stromkabel auseinander genommen. Schlauch ist beim Saugen dicht. Führe den über den Wulzt an der Dose und sauge. Geht nicht... ich kann kein Vakuum ziehen. Kann es sein, dass die Dose selbst undicht ist? Ist auf dem Vakuum Schlauch immer ein sog, so dass ich den einfach immer an und ab schließen kann?

  8. #8
    Benutzer Avatar von christian1985
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    83043
    Registriert seit
    27.04.2013
    Sorry! Bitte lass es in der Werkstatt machen, denn so wird das nichts!

  9. #9
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    Ließ Bitte oben. Bin im Urlaub. Habe nicht einmal eine Werkstatt gesehen. Soll ja nur bis zurück laufen

  10. #10
    Benutzer Avatar von christian1985
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    83043
    Registriert seit
    27.04.2013
    Mit dem Mund wirst du es nicht schaffen!!Irgendwo auf dem Rückweg wird ja eine Werkstatt zum Fehlerauslesen kommen. Das die Druckdose defekt ist glaub ich nicht!

  11. #11
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    So, habe eine Spritze gefunden im Baumarkt und habe einige Male (ca. 200x) gesaugt und das Gestänge ließ sich bewegen. Probefahrt (nur kurz) zeigt keinen Unterschied. In den unteren Gängen nicht weiter tragisch, aber ab Gang 5 geht unter 2000 U/min. gar nichts.
    Immerhin weiß ich schon, dass es dann wohl eher nicht am VTG liegt. Höre aber z.B. beim Vollbeschleunigen ab etwa 1600 Umdrehungen ein Zischen aus dem Motorraum und ebenso ein lautes, wenn ich wieder vom Gas gehe.
    Komme also wohl um eine Messfahrt nicht drumrum und muss mal schauen, wieso das alles so träge ist. Sind Undichtigkeiten im Ansaugsystem häufig schuld, oder eher Undichtigkeiten zwischen Turbo und Motor?

    Vielen Dank erst einmal für Eure Hilfe

  12. #12
    Benutzer Avatar von christian1985
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    83043
    Registriert seit
    27.04.2013
    Bau dir so eine Art Rampe und Bau mal die Unterbodenverkleidung ab dann solltest die Ladeluftschläuche sehen!

  13. #13
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    Update Alle Ladedruckschläuche sichtmäßig überprüft und alle in Ordnung. Dann mit Spritze auf Undichtigkeit überprüft, ohne Erkenntnisse. Habe dann aber erst bemerkt, dass da ja noch Rückschlagventile sind, die habe ich jetzt nicht mitgetestet.
    Habe mir jetzt mal eine Unterdruckuhr geliehen. Wo kann ich die am Besten einpflegen? Ich würde diese ja direkt an den Vakuumspeicher machen, macht das Sinn? Wie hoch sollte das Vakuum sein? Wenn ich mit der 50ml Spritze ziehe komme ich auf 0,2bar, liegt das im Bereicht, den ich nachher erhalte, damit ich weiß, ob das VTG Gestänge maximal geht?
    Habe dann auch nochmal 200 mal das VTG Gestänge bewegt und dabei festgestellt, dass der Turbo jetzt etwas früher kommt und der Wagen auch untenrum besser läuft, also Turbo auseinander bauen?
    Könnte es sonst an diesem N75 liegen? Kann ich das testen oder den LMM?

    Habe auch hin und wieder die ASR Leuchte an und in dem Moment geht beim Bremsen das ABS an. Kann es da vielleicht auch an der Vakuumpumpe liegen, dass da nicht genug Unterdruck anliegt? (eher ja nicht, aber fragen kostet ja nichts).

    Habe auch einmal Fehler auslesen lassen, dort war Luftmassenmesser niedrig abgelegt, hatte den LMM jedoch auch mal abgezogen und da kam das wahrscheinlich her. Vom Ladedruck selber gab es keine Fehlermeldung.

    Vielen Dank an Euch und viele Grüße

  14. #14
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Deine 0,2bar was du da mit deiner Spritze erreicht hast, reich 0 aus um das Gestänge auch nur 1mm zu bewegen. Wenns richtig sein soll, Turbo ausbauen, zerlegen und reinigen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  15. #15
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    Das sind 800mbar Unterdruck. Das Ding hat sich locker 0.8cm bewegt. Die Frage ist, wie groß das Vakuum generell ist, wenn alles dicht ist

  16. #16
    Erfahrener Benutzer Avatar von Hille 1,8T
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX / GEA

    Ort
    Rhein Main
    Registriert seit
    12.02.2004
    Wir hatten das Problem zwar im Touran aber auch mit Fehlermeldung
    Ladedruck war zu hoch und konnte nicht runtergerregelt werden

    Wurde alles alternative probiert
    N75 ,VTG Massage etc etc
    es lief auf einen Turbotausch hinaus

    Das Gestänge lies sich damals auch bewegen daher war der erste Gedanke die Ansteuerung ist defekt

  17. #17
    Benutzer Avatar von ElBoCaDiLlO
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    27.04.2012
    So, es gibt mal wieder ein Update, leider kein wirklich Gutes.
    War beim Fehler auslesen des Motorsteuergeräts und es gab nach 1000km fahren keinen Fehler im Steuergerät.
    Das heißt laut Elektronik und Sensorik sollte dann ja alles laufen, oder?
    Trotzdem geht er immer noch schlecht? Gibt es Fehler, die einfach nicht abgelegt werden, oder kann es einfach nur hart an der Grenze sein? Was passiert, wenn der Partikelfilter voll ist, da geht er ja in dieses Notprogramm, bekomme ich davon überhaupt was mit? Oder kann es sein, dass der sich regeneriert und daher diese Probleme kommen?

    Viele Grüße

  18. #18
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Lass doch einfach die Werte vom DPF auslesen, hätte doch gleich mit gemacht werden können als du da warst.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  19. #19
    Benutzer Avatar von christian1985
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI
    MKB/GKB
    BRD/HCK

    Ort
    83043
    Registriert seit
    27.04.2013
    Welchen Differenzdruck darf Mann denn haben? Habe zum Beispiel bei mir im standgemessen im Leerlauf 0,4 mbar und bei 3000 0,6 mbar ist das noch ok?

Ähnliche Themen

  1. 8E/B7 - 2.5 TDi Schalter -> Kupplung kommt sehr spät
    Von HURRlCANE im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 01.04.2011, 19:39
  2. 8D/B5: Kupplung kommt sehr spät.....
    Von A4_Avant_Quattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 07.03.2009, 23:06
  3. 8D/B5: A4 Quattro 2,4.....Kupplung kommt sehr spät.
    Von A4_Avant_Quattro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 20.08.2008, 19:24
  4. B5 1.9TDI AFN: Kupplung kommt sehr spät. ok?
    Von tdi_power im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 23.12.2006, 20:42
  5. Re: Kupplung kommt sehr spät, ist das normal?
    Von Lexi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 04.02.2006, 00:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •