Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    10.11.2014

    Boxen in der Fahrertür gehen nicht mehr???

    Hallo Leute,
    hab ein Problem mit meinem Bose-Soundsystem. Aus der Fahrertür kommt einfach keine Musik mehr raus, ich habe das große Navi drin mit CD-Wechsler. Ich habe schon hinten am Verstärker geschaut ob alle Kabel noch drin sind, dies scheint der Fall zu sein und an der Tür die Dichtung zum Auto hin abgemacht, dort steckten auch noch alle Stecker drin. Könnt ihr mir sagen wo ich noch mal nachgucken könnte?
    A4 B6, 2,5 TDI BJ 2003
    sGruß

  2. #2
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Und die Kabel an der Tür hatten auch keine Kabelbrüche?

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    10.11.2014
    Nein würde ich nicht sagen, hab auch noch mal dran gewackelt als das Radio lief. Kam leider auch nichts an...

  4. #4
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hi,
    check mal den Anschluss auf dem Lautsprecher, der oxydiert gerne. Dazu muss die Türverkleidung runter.

    Grüsse Gaston
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    2.5 TDI V6
    MKB/GKB
    BDG

    Registriert seit
    10.11.2014
    Alles kla, dann werde ich das morgen direkt mal in Angriff nehmen

Ähnliche Themen

  1. 8E/B6 - Boxen in der Fahrertür teilweise defekt
    Von audi-a4-8e im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 20.02.2014, 00:04
  2. Hintere Boxen gehen trotz Aktivsystemadapter nicht mehr
    Von ManuRS im Forum Hifi, Navigation & Telefonie
    Antworten: 4
    Letzter Beitrag: 19.01.2014, 14:20
  3. 8E/B6 - Hintere Boxen gehen nicht mehr! (RNS-E, Teilaktivsystem)
    Von ENERGY im Forum Hifi, Navigation & Telefonie
    Antworten: 18
    Letzter Beitrag: 28.04.2012, 11:38
  4. 8D/B5 - Hinteren boxen gehen nicht!oder radio geht nicht automatisch an!Hilfe!
    Von NuggyyA4 im Forum Hifi, Navigation & Telefonie
    Antworten: 7
    Letzter Beitrag: 18.11.2010, 18:33
  5. 8D/B5: hintere boxen gehen nicht
    Von Kuki1988 im Forum Hifi, Navigation & Telefonie
    Antworten: 5
    Letzter Beitrag: 11.07.2009, 12:40

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •