Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI PD
    MKB/GKB
    AJM

    Ort
    Raum Hannover
    Registriert seit
    08.02.2012

    Leistungsverlust nachdem höhere Drehzahl gefahren wurde?

    Hallo!
    Ich habe seit heute Mittag, sobald ich über 3000 oder mal 4000 U/Min gekommen bin, extremen
    Leistungsverlust. Wenn ich den Motor einmal aus aus wieder an mache, fährt er wieder normal?
    Es ist ein 1,9 TDI Bj. 2000 mit 115 PS.
    Das komische: ich habe einen unruhigen Motorlauf im Standgas was sich verschlimmert, sobald die Klima
    zugeschaltet wird. Auch bei Fahrten mit niedriger Drehzahl (4 Gang bei 40 KM/h) ist immer ein Ruckeln da.
    Fehlerspeicher hatte nix abgelegt, die Audibude meinte Pumpedüseelemente mit Stück 600€, also habe ich es
    hingenommen.
    Dieses Ruckeln war im Zustand der o.g. wenigen Leistungsabruf nicht da?
    Turbolader?
    Gruß Nils

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Ort
    Frankreich
    Registriert seit
    06.10.2012
    Hallo ,


    sieht mehr als Lade Druck geber defekt aus .

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.9 TDI PD
    MKB/GKB
    AJM

    Ort
    Raum Hannover
    Registriert seit
    08.02.2012
    Wie lässt sich das feststellen?
    Werde heute mal die Schläuche kontrollieren, das ist das einzige, was die Suchefunktion erbracht hat.
    Kann das auch den unruhigen Lauf erklären, was schon zwei Jahre macht, was unter s.g TDI-Ruckeln
    abgetan wurde?

    Die Schaumstoffdämmung die unter der Motorabdeckung hängt, fing an sich aufzulösen. Das hat sich alles über das AGR-Ventil verteilt. Das habe ich alles sauber gemacht, die Stange zur Dose auf Leichtgängigikeit geprüft, den LMM ausgebaut und mit Bremsenreiniger gesäubert, Schlauch vom Turbo innen auf Verdreckung geprüft.
    Danach alles zusammen gebaut und siehe da, er läuft wie nie zuvor. Nicht nur die Leistung ist wieder da, sondern auch das Ruckeln im Teillastbereich und Standgas ist weg. Das, wo die Freundlichen mir neue Pumpedüseelemente andrehen wollten.

    Beste Grüße,
    Nils
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken image.jpg  
    Geändert von mounty (18.05.2015 um 09:39 Uhr)

Ähnliche Themen

  1. ...
    Von Sukeban im Forum Allgemeines
    Antworten: 1
    Letzter Beitrag: 03.09.2012, 12:27
  2. Höhere Endgeschwindigkeit mit neuen Reifen?
    Von Christianfer im Forum Räder & Reifen
    Antworten: 3
    Letzter Beitrag: 01.04.2008, 07:06
  3. Re: Plötzlicher Leistungsverlust bei unterer Drehzahl
    Von SkiTeufel1026 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 14.08.2005, 12:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •