Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014

    Führung Ölmessstab

    Moin zusammen,

    habe letzten Freitag Bekanntschaft mit dem gelben Öllämpchen gemacht. Die letzten 4000km praktisch kein messbarer Ölverbrauch. Vorletztes WE hab ich wie immer den Stand kontrolliert und dabei ist die gelben Führung für den Stab beim rausziehen einfach hinterher gekommen. Da nix abgebrochen war habe die ich einfach wieder aufgesteckt. Das Ding ist zwar am Halter eingerastet aber kommt jedes mal wenn ich den Ölstab ziehe hinterher.
    Ist diese Führung am unteren Ende mit einer speziellen Dichtung versehen oder muss ich das mit einem Klebstoff bestreichen damit es wieder fest sitzt?
    Hintergrund des ganzen ist ein Ölverlust von über einem Liter auf 50km. Da wäre der Motor in den Fritten wenn er die nicht verloren hätte.


    Danke
    2.Runde der Grundsanierung abgeschlossen

  2. #2
    Erfahrener Benutzer Avatar von TR
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB / EHV

    Registriert seit
    10.11.2005
    Wenn der Trichter beim Stab rausziehen mitkommt, ist er leider auch irgendwo am Fuß gebrochen.

    Der sitzt im Normalfall so fest auf dem Metallrohr aus der Ölwanne drauf, das der ohne Defekt nicht abgehen würde, die brechen gerne mal am Fuß ab, wenn der sich also löst ist was Defekt.

  3. #3
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Was die Führung des Ölmessstabes betrifft: Diese sitzt auf einem Metallrohr, auf dem wiederum ein O-Ring sitzt. Im unteren Bereich der Führung des Ölmessstabes befindet sich eine entsprechende Einkerbung, sprich das Gegenstück zu dem O-Ring. Wenn die Führung unten fest draufsitzt und oben entsprechend am Halter eingerastet ist, dann "darf" sich diese beim Herausziehen des Ölmessstabes definitiv nicht lösen.
    Bist du sicher, dass die Führung unten richtig auf dem Metallrohr sitzt bzw. auch am Halter richtig eingerastet ist?

    Ich hatte bei mir die Führung und den Ölmessstab von ein paar Monaten erneuern müssen, da sich beides altersbedingt so langsam aufgelöst hat. Dabei musste ich trotz Silikonspray schon recht kräftig drücken, um die neue Führung unten auf/ über den O-Ring in die "Endposition" zu bekommen.......


    Was den Ölverlust betrifft: Ich hoffe für dich, dass es nur Verlust und nicht auch Verbrauch ist. Ist denn nirgendwo am Block etwas zu erkennen? Der Liter muss ja irgendwo hin. Insofern nichts am Block sein sollte, dann kontrolliere doch mal die Ladeluftstrecke hinter dem Lader. Nicht das der Ölverlust von diesem kommt und sich das Öl in der Verrohrung zur Drosselklappe (Schläuche und LLK) befindet......
    Gruß volverine

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Am Halter war es eingerastet bzw. ist es immer noch. Unten sieht man ja nix. So wie Du schreibst kann ja nur noch der O-Ring am Metallrohr fehlen weil sonst fehlt nix.

    In der Tiefgarage komme ich ganz schlecht an irgendetwas ran. Gibts eine gut erreichbare STelle zum Kontrollieren? Also ohne das ich die Hütte zerlegen muß?
    2.Runde der Grundsanierung abgeschlossen

  5. #5
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    (Seitlich) Von oben, ich hatte dafür (wie für die eine oder andere Arbeit auch) die Drosselklappe ausgebaut. Vielleicht hast du ja den O-Ring beim ersten Mal mit abgezogen und verloren?

    Ohne Hebebühne dürfte es schwieriger werden, das "Ölleck" am Block zu finden. Hast du denn nicht die Möglichkeit, den A4 bei der Werkstatt, in der er sich bislang für die vorherigen Reparaturen befand, mal hochzunehmen und nach Demontage des Unterfahrschutzes (Geräuschdämmung) in Ruhe auf die Suche zu gehen? Eine Bühne in einer Mietwerkstatt täte es ja alternativ auch (noch)........
    Gruß volverine

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Das habe ich bei einem Kollegen machen lassen der Spass an solchen Arbeiten hat. Werkstatt wäre unbezahlbar geworden. Und der ist leider die nächsten WE ausgebucht und auch 50km entfernt. Ich werde den Ölstand weiter im Auge behalten und mir ein neues Kunststoffrohr besorgen.
    2.Runde der Grundsanierung abgeschlossen

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Also vorhin wieder mal richtig ins Vehikel investiert. Gab das neue Zuführrohr für 4 Öcke 50 . Der O-Ring ist übrigens noch am Metallrohr. Der ist orange oder rötlich, richtig?

    Tante Edit:
    Zitat Zitat von volverine Beitrag anzeigen
    ....
    Was den Ölverlust betrifft: Ich hoffe für dich, dass es nur Verlust und nicht auch Verbrauch ist. Ist denn nirgendwo am Block etwas zu erkennen? Der Liter muss ja irgendwo hin. Insofern nichts am Block sein sollte, dann kontrolliere doch mal die Ladeluftstrecke hinter dem Lader. Nicht das der Ölverlust von diesem kommt und sich das Öl in der Verrohrung zur Drosselklappe (Schläuche und LLK) befindet......
    Wieviel Öl verträgt denn die Ladeluftstrecke bis es zum Showdown kommt?
    Geändert von dbmax (13.05.2015 um 08:06 Uhr)
    2.Runde der Grundsanierung abgeschlossen

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Das neue Kunststoffrohr ist verbaut. Leider ziehe ich immer noch bei jeder Ölkontrollen das Teil mit raus. Muß es beim reindrücken unten richtig einrasten? Ich habe Angst beim reindrücken. Kaputtgemacht isses schnell.

    In der Ladeluftstrecke waren nur die üblichen 10 Tropfen Öl.
    2.Runde der Grundsanierung abgeschlossen

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Letztes Update, hoffentlich. Da vor 2 Wochen nach flotter AB-Fahrt das Ölkännchen wieder Lichtzeichen gab habe ich jetzt die Nase voll. Auto in die Werkstatt gegeben und siehe da das Öl hats am Zulauf zum Lader rausgedrückt. Ansich ganz wenig aber bei Hitze ging wohl doch etwas mehr durch die defekte Dichtung. Ich hoffe jetzt ist die Inkontinenz beseitigt. Bei der Gelegenheit hat man einen leckenden Wasserflansch hinten am Z-kopf gleich mit gemacht.

Ähnliche Themen

  1. 8E/B7 - Schiebedachverkleidung aus Führung gesprungen
    Von Marqus65 im Forum Innenraum
    Antworten: 5
    Letzter Beitrag: 16.07.2014, 21:01
  2. 8E/B6 - Grüne Führung Seitenscheibe hinten
    Von hijacker im Forum Karosserie
    Antworten: 1
    Letzter Beitrag: 17.09.2011, 10:58
  3. Führung durch die AUDI Box
    Von DER HOLLAENDER im Forum Andere Automarken und Typen
    Antworten: 1
    Letzter Beitrag: 26.06.2007, 11:04
  4. Re: Fensterheber Führung gebrochen ?
    Von MadHarry im Forum Innenraum
    Antworten: 23
    Letzter Beitrag: 01.11.2005, 19:01
  5. Fenster in der Führung richtig einstellen?
    Von LarsSpotke im Forum Karosserie
    Antworten: 0
    Letzter Beitrag: 03.08.2004, 17:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •