Ergebnis 1 bis 5 von 5
  1. #1
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014

    Sprunghafte Beschleunigung

    Hallo zusammen,

    ich habe leider mal wieder ein kleines Problem mit meinem Karren...

    ...die Beschleunigung ist etwas seltsam: Beim Gas geben spürt man ab ca. 1900 Umdrehungen das der Turbo anfängt zu schieben, bis ca 2300 Touren alles soweit normal, dann bricht allerdings die Leistung etwas weg wie wenn der Turbo aussteigt. Ab ca. 3000 Umdrehungen ist dann wieder der gewohnte Schub vorhanden.

    Ich dachte zuerst an eine klemmende VTG, diese läuft allerdings Butterweich, den LMM kann ich auch ausschließen da schon hin- und hergetauscht. Der Leistungseinbruch ist besonders zu spüren wenn es morgends kalt ist, wenn dass Auto eine zeit lang stand hört man ausserdem beim auskuppeln im Drehzahlbereich (dort wo auch der Leistungseinbruch entsteht) zwischen 2000 und 2500 Umdrehungen ein komisches Schleifgeräusch, als ob irgend ein rotierendes Teil irgendwo schleift... (bitte kein Turbodefekt)

    Es wurde kein Fehler im Speicher abgelegt.

    Vielleicht hatte jemand von euch mal ein Problem mit den selben Symptomen und kann mir weiter helfen.

    Danke schon mal!

  2. #2
    Benutzer Avatar von young*driver
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8T
    MKB/GKB
    AVJ

    Ort
    Poing bei München
    Registriert seit
    30.03.2010
    Wie viel hat deine Kuplung schon runter?
    Ist der Wagen gechippt? Wie verlauft die Drehmomentkurve?

  3. #3
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014
    Servus,

    die Kupplung hatte ich auch schon im Verdacht, das ist nämlich noch die erste bei knapp 250tkm... aber kann es sein dass diese nur im Drehzahlbereich (2200-2800) rutscht und dann plötzlich wieder greift? Sonst fühlt sich die Kupplung eigentlich noch ganz gut an.

    Gechippt ist er nicht.

    Die Drehmomentkurve kann ich dir leider nur beschreiben: Wenn der Turbo einsetzt bei ca. 1900 Touren geht sie relativ steil nach oben (normal), dann bei ca 2200 Umdrehungen ist es wohl eher eine gerade -> kaum schub, bei ca 2800 kommt dann ein ziemlicher Sprung und er zieht wieder komplett normal durch, ich kannte es von dem wagen dass er eigentlich durchgehend und gleichmäßig schiebt. Hoffe meine beschreibung ist einigermaßen verständlich...

    In den ersten drei gängen spürt man diesen Sprung besonders deutlich, auch das schon beschriebene schleifgeräusch hört man nur wenn der wagen einige zeit (über nacht oder während der arbeit) gestanden hat und dann nur die ersten paar schaltvorgänge. Das Leistungsloch bleibt aber bestehen.

    Danke schon mal für deine Ideen.

  4. #4
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014
    Hallo zusammen,

    sonst keiner mehr eine Idee wo ich das Problem suchen könnte?

    Kurzes Update: Hab demletzt mit nem Kumpel ne Messfahrt gemacht und Ladedruck sowie Luftmasse sehen eigentlich sehr gut aus... Leider war es an diesem Tag mal wieder so das der Wagen quasi Problemlos lief ist echt zum heulen immer wenn ich zur Werkstatt gehe kann ich den Fehler nicht reproduzieren.

    Das Problem ist wirklich sporadisch, an einem Tag spürt man es extrem, am anderen so gut wie garnicht.

    Ich hoffe jemand kann mir hier noch weiterhelfen das Problem zu finden.

    Danke und Gruß!

  5. #5
    Benutzer Avatar von Phil_the_Thrill
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.5 TDI V6
    MKB/GKB
    AKN/DQS

    Registriert seit
    14.02.2014
    Hallo,

    mein Problem besteht leider weiterhin.

    Ich habe nun zu Testzwecken das AGR abgehängt, dadurch ist der Drehmomentsprung etwas sanfter geworden, allerdings immer noch spürbar.

    Könnte es evtl sein dass wenn meine Ansaugstrecke irgenwie noch verstopft ist solche symptome auftreten?

    Hat sonst keiner hier ähnliche Probleme?

Ähnliche Themen

  1. 8E/B7 - Beschleunigung schlecht
    Von Dietzn im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 22.08.2012, 09:43
  2. 8D/B5 - Beschleunigung
    Von jensimharz im Forum Leistungssteigerung & Chiptuning
    Antworten: 6
    Letzter Beitrag: 30.10.2011, 02:57
  3. 8D/B5: 1.8T: Elastizitätswerte Beschleunigung?
    Von 1Komma8T im Forum Leistungssteigerung & Chiptuning
    Antworten: 10
    Letzter Beitrag: 11.12.2008, 14:08
  4. Re: Beschleunigung
    Von a4.schilling im Forum Motor, Getriebe & Abgasanlage
    Antworten: 34
    Letzter Beitrag: 05.07.2005, 09:23
  5. Re: schlechte Beschleunigung
    Von A4QuattroPower im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 12.02.2003, 14:15

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •