Ergebnis 1 bis 8 von 8
  1. #1
    Benutzer Avatar von Phoenix2000
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AMX

    Registriert seit
    20.02.2014

    Telefon und Telematik ohne funktion Hilfe!!

    Hi habe ein Problem mit dem Autotelefon

    Ich hatte vor ca. einem Jahr das Problem das ich nicht mehr ins Telefonsteuergerät via Tester rein gekommen bin
    da habe ich mir nichts weiter gedacht da Alles funktionierte.

    Dann bin ich bei gegangen und habe die Fehlermeldung im Fis deaktiviert (Telematik Notstrohmbatterie leer)

    alles gut und nun vor ca einer Woche ohne das ich was gemacht habe geht das Telefon nicht mehr an und ich komme auch nicht mit dem Tester ins Telefon oder Telematksteuergerät rein angeblich Steuergerät antwortet nicht.

    Im Kobi und im Multi Lenkrad sind jeweils die Fehler 1303 keine Kommunikation zum Bedienhörer hinterlegt sonst nichts.

    Gibt es irgendwo eine Sicherung die durch sein könnte ??

    oder was kann es sonst noch sein ??
    LOUD-PIPES, SAVE LIVES ! ! !

  2. #2
    Moderator/Forensponsor Avatar von Karl
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/DWA

    Ort
    D-85055 Ingolstadt
    Registriert seit
    20.10.2003
    Schau mal nach Sicherung S5 und S8.
    A4 Avant 2.8 quattro BJ9/00 MJ01 AMX/DWM | A4 Avant 1.9 TDI BJ7/98 MJ98 AFN/DHF | A4 1.8 BJ7/97 MJ97 ADR/DDU "Aktionspaket"

  3. #3
    Benutzer Avatar von Phoenix2000
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AMX

    Registriert seit
    20.02.2014
    Leider beide Sicherungen i.O.
    LOUD-PIPES, SAVE LIVES ! ! !

  4. #4
    Moderator/Forensponsor Avatar von Karl
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/DWA

    Ort
    D-85055 Ingolstadt
    Registriert seit
    20.10.2003
    Dann liegt das Problem tiefer. Eventuell eine kalte Lötstelle im Telefonsteuergerät.
    A4 Avant 2.8 quattro BJ9/00 MJ01 AMX/DWM | A4 Avant 1.9 TDI BJ7/98 MJ98 AFN/DHF | A4 1.8 BJ7/97 MJ97 ADR/DDU "Aktionspaket"

  5. #5
    Benutzer Avatar von Phoenix2000
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AMX

    Registriert seit
    20.02.2014
    also im Telematik Steuergerät ein Telefon Steuergerät hat der ja nicht extra oder ??

    cu tobi
    LOUD-PIPES, SAVE LIVES ! ! !

  6. #6
    Moderator/Forensponsor Avatar von Karl
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    1.8
    MKB/GKB
    AVV/DWA

    Ort
    D-85055 Ingolstadt
    Registriert seit
    20.10.2003
    Jep.
    A4 Avant 2.8 quattro BJ9/00 MJ01 AMX/DWM | A4 Avant 1.9 TDI BJ7/98 MJ98 AFN/DHF | A4 1.8 BJ7/97 MJ97 ADR/DDU "Aktionspaket"

  7. #7
    Benutzer Avatar von Phoenix2000
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AMX

    Registriert seit
    20.02.2014
    Nu was neues
    mir ist heute aufgefallen das meine Batterie/Lima
    im Sand
    mit laufendem Motor ohne Verbraucher 14,7V hat
    mit Laufendem Motor und allen Verbrauchern 14,5V/14,3V
    Motor aus Zündung an 12,8V
    im Stand abgeschlossen nach 30 min. 13.2V

    Werte ok oder sind 14,7V zu viel und ich habe mir damit das Steuergerät zerschossen ??

    cu Tobi
    LOUD-PIPES, SAVE LIVES ! ! !

  8. #8
    Benutzer Avatar von Phoenix2000
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AMX

    Registriert seit
    20.02.2014
    kleines Update Batterie defekt Lima ok

    Batterie wurde durch das defekte Telematiksteuergerät immer wieder Leer gezogen
    neues bzw. gebrauchtes Telematiksteuergerät eingebaut Codiert und nu funktioniert es wieder nur ich komme nicht in das Telefonsteuergerät rein ?? warum auch immer??

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hat jemand zufällig eine Einbauanleitung für El Fensterheber hinten rumliegen ??
    LOUD-PIPES, SAVE LIVES ! ! !

Ähnliche Themen

  1. 8E/B7 - Telefon nach Batteriewechsel ohne Funktion / STG 77 nicht erreichbar
    Von a4cabbyTOM im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 19.03.2014, 19:39
  2. 8E/B7 - Dension Gateway Pro BT Telefon bleibt Stumm Modetaste ohne funktion
    Von Alex G. im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 06.03.2013, 21:15
  3. Re: Freisprechfunktion mit Original-Telematik-Telefon?
    Von Brazzo im Forum Hifi, Navigation & Telefonie
    Antworten: 11
    Letzter Beitrag: 30.04.2005, 14:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •