Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    22.07.2012

    Abstecken des N75 Ventils möglich?

    Hallo!

    Was passiert wenn man das N75 Ventil absteckt? Kann man so ein Defekt des Ventils erkennen indem das Auto dann z.B. wieder besser zieht? Hab mal den Stecker abgezogen und merk nicht wirklich einen Unterschied vom Ladedruck. Bin schon richtig das das im angehängten Bild der N75 Stecker ist oder?
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	IMG_1614n.jpg 
Hits:	43 
Größe:	37,2 KB 
ID:	299034

  2. #2
    Erfahrener Benutzer Avatar von Artik
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Rhede, NRW
    Registriert seit
    16.08.2005
    Ich glaube, wenn du den Stecker abziehst, dann ist dein Lader mechanisch geschützt - Wastegate bleibt dauerhaft geöffnet, also strömen die Abgase zum grössten Teil an dem Antriebsrad der Laderwelle vorbei, deswegen merkst du auch keine Leistung

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    22.07.2012
    Ok. Komisch nur das wie oben bechrieben die Leistung mit abgestecktem Stecker gleich ist als wie mit angeschlossenem.

  4. #4
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Wenn du so großen Druckverlust hast wird es bestimmt auch ein Fehlerspeichereintrag geben.
    In deiner Stelle alles anstecken wie es sein soll dann Fehlerspeicher löschen. Dann eine Probefahrt wo der Fehler auftritt machen und dann auslesen.
    Alles andere ist wie Lotto spielen.
    Oder du machst das hier:
    http://www.a4-freunde.com/forum/show...-zu-jedem-1-8T
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  5. #5
    Erfahrener Benutzer Avatar von Artik
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB/EHV

    Ort
    Rhede, NRW
    Registriert seit
    16.08.2005
    Zitat Zitat von -Ben- Beitrag anzeigen
    Ok. Komisch nur das wie oben bechrieben die Leistung mit abgestecktem Stecker gleich ist als wie mit angeschlossenem.
    Könnte darauf hindeuten, dass dein N75 beschädigt ist.

  6. #6
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    oder das ein Kabelbruch vorliegt und und und.....
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    22.07.2012
    Ich denke auch das das N75 defekt ist. Fehlerspeicher ist leer. Außer heute wo ich mal kurz mit abgestecktem N75 fuhr war ein Fehlereintrag (17956 - Magnetventil für Ladedruckbegrenzung (N75) Unterbrechung
    P1548 - 35-10 - - - Unterbrochen)
    Ansonsten wie gesagt Fehlerspeicher leer.

  8. #8
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    und wie sieht dein Ladedruck aus (soll/ist)? Hast du das mal angesehen?
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    22.07.2012
    Ladedruck wär interessant, kann ich jedoch nicht auslesen, da ich keine Vollversion habe.

  10. #10
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Artik Beitrag anzeigen
    Ich glaube, wenn du den Stecker abziehst, dann ist dein Lader mechanisch geschützt - Wastegate bleibt dauerhaft geöffnet, also strömen die Abgase zum grössten Teil an dem Antriebsrad der Laderwelle vorbei, deswegen merkst du auch keine Leistung
    Ist leider Falsch, da die Wastegateklappe aufgezogen wird wenn die Druckdose mit Druck beaufschlagt wird. Die Klappe ist also Zu und der Lader würde mit Vollem Ladedruck bis zum Notlauf arbeiten. Da aber der Stecker abgezogen wurde und somit ein Fehler gesetzt wird, läuft das Steuergerät mit Ersatzwerten und geht somit nicht mit vollem Ladedruck.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

Ähnliche Themen

  1. 8E/B6 - Öl austritt aus dem Saugrohr des AGR Ventils
    Von EL Grecco im Forum Motor, Getriebe & Abgasanlage
    Antworten: 18
    Letzter Beitrag: 20.12.2015, 19:12
  2. Einstellungen des Kupplungspedal möglich?
    Von mesut im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 12.06.2013, 21:28
  3. 8D/B5 - Radio tot nach Antennenfuß abstecken
    Von 30V im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 03.12.2010, 17:47
  4. Re: Beleuchtung des Kombis, andere Farben möglich?
    Von AndreasP im Forum Beleuchtung
    Antworten: 3
    Letzter Beitrag: 02.08.2003, 00:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •