Ergebnis 1 bis 14 von 14
  1. #1

    Idee Oelverbrauch A4

    Hallo

    Ich bin neu hier und hoffe jemand kann mir Tipps geben was ich tun kann.Fahre einen Audi A 4 2,0 l TFSI haben das Auto vor knapp 2 Jahren mit 61000 km gekauft,frage war an den Verkäufer ob alles ok mit dem Auto ist kein Crash, Motor ok Verkäufer alles ok keine Probleme,nach ca 1500 km piep 1l öl nachfüllen, Beim Vertragshändler angerufen was für öl und ob es sein kann das er jetzt schon öl brauch er erzählte was von Kurzstrecken und es ist normal. Ok nach ca 1500 - 2000 km immer ein Liter öl in der Vertragswerkstatt wurde uns immer gesagt das ist normal nach Vorgabe vom Hersteller,im Winter wurde es ganz extrem ca 350 km 1,0 liter habe nun eine Verbrauchsmessung durchführen lassen auf 450 km 1,5 l und jetzt der Schock Audi will 70%der Materialkosten übernehmen und ich soll 4000 € bezahlen.Auto hat jetzt etwas mehr wie 100000 km und ist jetzt 4 Jahre und 9 Monate alt.Wer kann mir helfen was ich noch tun kann, bin nicht bereit für ne Schlamperei der Werkstatt zu bezahlen. Ich sollte noch erwähne habe den Vorbesitzer kontaktiert der hatte das Problem mit dem Audi schon einmal,die Werkstatt hat etwas daran gemacht aber er hatte das Problem immer noch aber erst ol nachfüllen nach 1500-2000 km.Wurde mir beim kauf verschwiegen, läuft das auch unter Betrug?? Was soll ich tun bin ratlos was ich machen soll.

    Danke im vorraus für die Tipps


  2. #2
    Benutzer Avatar von senti
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2015
    Motor
    2.0 TDI
    MKB/GKB
    CNHA

    Registriert seit
    16.11.2012
    Das Ölproblem beim B8 VFL 2.0TFSi soll ja keine Seltenheit sein. Ich bin mit dem Problem jetzt auch nicht zu 100% bewandert, aber da könnten sich bestimmt auch User melden die das gleiche Problem haben/hatten.
    Jedenfalls war ich mit nem Kumpel vor ein paar Monaten bei unserem Audi Händler und wollten uns auch einem 2.0TFSi VFL anschauen. Da wir mit dem Serviceberater und Verkäufer doch gut dran sind, hat er uns gleich gesagt "Hände weg" von dem, Strecke München - Thüringen 1,5 Liter Öl nachfüllen bei der Fahrzeugüberführung.
    Es soll bei der Problematik laut unserem Berater mehrer TPIs von Audi geben bei Wunsch vom Kunden, einmal Kolbenringe etc. wechseln bis hin glaube zum neuen Rumpfmotor. In welchem Rahmen Audi Kulanz übernimmt kann ich dir leider nicht sagen.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    1L auf 1000km sind leider lt. aller Hersteller die Schmerzgrenze. Daher ist nix mit Betrug. In der Praxis ist so ein Motor allerdings längst überholungswürdig.

    Wenn Du eh selber mitzahlen mußt würde ich einen Instandsetzer aufsuchen. Teuerer als 4k sollte es da auch nicht werden aber dort bist Du von der Fachkompetenz eher besser aufgehoben so meine Erfahrung. Die holen nicht sinnlos die große Materialkeule raus sondern beheben das Problem. Bei Audi bekommste eventuell einmal komplett neu mit den gleichen Schwachpunkten verbaut.

    Viel Glück
    2.Runde der Grundsanierung abgeschlossen

  4. #4
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Hat denn diese "Ölleuchte" jedes Fahrzeug? Mein V6 verbraucht ja von Haus aus ne Menge Öl. Wollte jetzt mal schauen ob sich diese gelbe Warnleuchte meldet wenn zu wenig Öl drin ist.

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von Hamelenser Beitrag anzeigen
    Hat denn diese "Ölleuchte" jedes Fahrzeug?
    Schonmal die Bedienungsanleitung gelesen?
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  6. #6
    Benutzer Avatar von Ecken
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAHA

    Ort
    Meschede
    Registriert seit
    20.03.2014
    Morgen Bambi 2015,

    Was will die Werkstatt denn Reparieren, wenn du noch 4000€ dazu bezahlen sollst? Den Motor neu?
    DieProbleme mit dem Ölverbrauch sind Audi bekannt und gibt tatsächlich in der Regel (nicht immer) 2 Methoden dies zu beheben. Entweder Kurbelgehäusedruck erhöhen und Update auf MSG oder die Kolbenringe ersetzen. Ich würde mir die Rep.Historie zeigen lassen was an diesem Fahrzeug bezüglich Ölverbrauch schon gemacht wurde.
    Wenn da schon mehrfach repariert wurde aber die Beanstandung ist nicht behoben würde ich das klar reklamieren. Denn bei 4000€ Kundenanteil und 70% Material von Audi kann das ja nur der Motor bedeuten. Oder? Da müsste die Werkstatt aber schonmal wenigstens die Kolben gezogen haben um zu beurteilen ob der Motor Schaden genommen hat! Ist das denn schon geschehen oder wie setzt sich die Reparatur zusammen?

    Mit freundlichen Grüßen Ecken

  7. #7
    Benutzer
    Modell
    kein Audi A4/S4
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    1.8 T
    MKB/GKB
    AEB

    Ort
    Ilsenburg
    Registriert seit
    29.10.2011
    In der aktuellen Autobild vom 30.04.15 ist auf S. 56 ein interessanter Artikel darüber...du bist wahrlich kein Einzelfall. Scheint ein riesiges Problem zu werden.

  8. #8
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Zitat Zitat von mounty Beitrag anzeigen
    Schonmal die Bedienungsanleitung gelesen?
    Sicherlich. Bin ja schon groß
    Nur wenn ich den Check durchlaufen lasse wird z.b. Wischwasser, Beleuchtung etc angezeigt. Aber nicht z.b. der Ölsensor der den Ölstand im Blick haben soll. Laut Bedienungsanleitung hat den wohl jeder, auch ein defekt vom Sensor wird ja angezeigt.
    Habe meinen Ölstand auf dem Bild mal kenntlich gemacht wie er zurzeit ist. Der Peilstab in der Anleitung sieht a) anders aus als bei mir und b) ist der bei mir denke ich mal soweit das ich nachfüllen müsste.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20150502_150034.jpg  

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Wenn der Ölstand da unten ist bei der Markierung a dann musste nachfüllen, kann auch sein das sich dann jeden Moment die Leuchte für die Nachfüllwarnung meldet.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Das denke ich ja auch das Öl drauf muss. Will halt mal schauen ob die Leuchte sich meldet, allerdings will ich ja auch keinen Schaden provozieren.

  11. #11
    Forensponsor Avatar von Katan68
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Gelsenkirchen
    Registriert seit
    11.02.2013
    Also mir wäre das bei dem Ölstand zu heikel jetzt bewußt darauf zu warten ob die Warnmeldung angeht.

  12. #12
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Mir ja eigentlich auch. Kann man den Sensor anders prüfen?

  13. #13
    Forensponsor Avatar von Katan68
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Gelsenkirchen
    Registriert seit
    11.02.2013
    Das weiß ich nicht, aber vielleicht ist das über VCDS möglich?

  14. #14
    Erfahrener Benutzer Avatar von Hamelenser
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.4 V6
    MKB/GKB
    BDV/GBL

    Ort
    Extertal
    Registriert seit
    12.03.2015
    Wenn ich zur nächsten Inspektion fahre werde ich die mal drauf ansprechen. Jetzt habe ich erstmal aufgefüllt. Sicher ist sicher

Ähnliche Themen

  1. 8D/B5 - Oelverbrauch viel zu hoch
    Von Audiavant2.4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 08.10.2013, 02:42
  2. Oelverbrauch
    Von Loncken im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 27.04.2009, 18:38
  3. 8E/B6: Oelverbrauch beim 2,4l V6
    Von 8ev6 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 04.06.2007, 12:28
  4. Re: ansteigender Oelverbrauch bei 1.6
    Von Papa im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 13.09.2006, 20:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •