Ergebnis 1 bis 7 von 7
  1. #1
    Benutzer Avatar von michael65599
    Modell
    Audi A4 8E/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    65599 Dornburg
    Registriert seit
    06.03.2015

    Schleifgeräusche in langsamen Linkskurven

    Hallo, vielleicht kann mir ja einer einen TIP geben.

    Zur Geschichte: Ich hatte mit Winterreifen 205/R16 ab und zu ein Schleifgeräusch bei Linkskurven. Es hört sich so an als ob ein Bremsbelag der verhärtet ist an der Bremsscheibe schleift. Das Geräusch war nicht da als die Winterreifen montiert wurden sondern kam viel später. Ich habe dann auf Sommerreifen gewechselt da ich Dachte es würde irgend etwas von der Bremse an der Felge reiben 235/R17. Das Geräusch war auch 2 Wochen nicht aus zu machen. Jetzt ist es wieder da und kommt auch vermehrt. Die Radlager wurden schon geprüft und die Bremsbeläge nochmal mit Paste neu eingesetzt waren aber auch erst vor ca. 3 Monaten neu verbaut worden.

    Das Geräusch macht mich wahnsinnig und mein Vertrauen zum Auto ist deshalb zur Zeit gestört.

    Habe jetzt in div. Foren versucht raus zu bekommen woher das Geräusch kommen kann. Das Ableitblech an der Bremse schließe ich aus da es nicht direkt in Verbindung mit einem Radwechsel steht. Radlager und Beläge ebenso. Meine Werkstatt hat mir gesagt ich solle die Achse vermessen lassen bin aber nicht überzeugt das es was bringt.

    Querlenker, Differenzial, Antriebswelle und Lenkgetriebe hat meine Internetsuche bis jetzt ergeben. Alles nicht gerade günstig und ohne genaue Diagnose wohl eher nicht zu empfehlen.

    Hat irgend jemand einen ähnlichen Fall gehabt?

    Mein Auto ist ein A4 B7 Cabrio 200.000 km 3.0 TDI mit Multitronik.

    Bin für alle Tips Dankbar.

  2. #2
    Benutzer Avatar von michael65599
    Modell
    Audi A4 8E/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    65599 Dornburg
    Registriert seit
    06.03.2015
    Mmmmhhhhhhh dachte mal bei so vielen A4 Fahrern müsste jemand mal so etwas gehabt haben oder zumindest mal einen Denkansatz haben.
    Audi A6 Bj. 2011, V6 2,7 TDI, Frontantrieb, Schaltgetriebe mit Sline Paketen
    Audi A4 B7 Cabrio Bj. 2007, V6 3.0 TDI, Quattro, Multitronik mit Schaltwippen

  3. #3
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo

    Überprüfe mal die Bremssattelführungen und den Bremskolben.
    Wenn ich es noch richtig im Kopf habe, hatte der User Turbo-Inge mal ein ähnliches Problem.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  4. #4
    Benutzer Avatar von michael65599
    Modell
    Audi A4 8E/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    65599 Dornburg
    Registriert seit
    06.03.2015
    Hallo ausgeschlossen wurde jetzt schon folgendes: Lenkgetriebe, Antriebsachse und Differenzial. Werde jetzt als erstes den Bremssattel machen lassen da ich auch die Vermutung habe das er es wahrscheinlich ist. Radlager schließe ich fast aus da keine sonstigen Auffälligkeiten diesbezüglich sind und Querlenker werden heute bei einer Achsvermessung nochmal kontrolliert aber denke auch nicht das da was zu finden ist.
    Audi A6 Bj. 2011, V6 2,7 TDI, Frontantrieb, Schaltgetriebe mit Sline Paketen
    Audi A4 B7 Cabrio Bj. 2007, V6 3.0 TDI, Quattro, Multitronik mit Schaltwippen

  5. #5
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Wurden die,(das) Radlager mal ausgetauscht?
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  6. #6
    Erfahrener Benutzer Avatar von volverine
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    1.8 T
    MKB/GKB
    BEX/GEA

    Ort
    Ruhrgebiet
    Registriert seit
    23.02.2010
    Zitat Zitat von michael65599 Beitrag anzeigen
    Mmmmhhhhhhh dachte mal bei so vielen A4 Fahrern müsste jemand mal so etwas gehabt haben oder zumindest mal einen Denkansatz haben.
    Es ist definitiv ein gängiges Problem, welches sich durch alle Marken zieht: https://www.google.de/search?q=Brems...74LNbgarCUgMAG
    Gruß volverine

  7. #7
    Benutzer Avatar von michael65599
    Modell
    Audi A4 8E/B7
    Bauform
    Cabrio
    Baujahr
    2007
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    65599 Dornburg
    Registriert seit
    06.03.2015
    Wenn man die bremse im Blick hat ja. Die ist aber erst vor 2 Monaten neu belegt worden und der freundliche hat das nicht an Fehler vermutet. Achsvermessung heute war denke ich schon mal ne gute Investition. Spur nachgestellt an der vorderachse re und li sowie hinten rechts. War nicht viel aber jetzt stimmt's wieder ganz genau.

Ähnliche Themen

  1. 8D/B5 - Fahrgeräusche bei Linkskurven
    Von Cepheid im Forum Fahrwerk
    Antworten: 6
    Letzter Beitrag: 18.02.2015, 23:08
  2. Antworten: 18
    Letzter Beitrag: 20.01.2015, 10:56
  3. 8E/B6 - Brummgeräusch beim langsamen Beschleunigen!!!
    Von altasar im Forum Motor, Getriebe & Abgasanlage
    Antworten: 26
    Letzter Beitrag: 15.06.2013, 22:35
  4. 8E/B7 - Ruckelt beim langsamen GAs geben!!!
    Von audiempire78 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 31.07.2012, 18:42
  5. 8D/B5 - VA Quitscht und knackt beim langsamen fahren.
    Von STC-leX im Forum Fahrwerk
    Antworten: 7
    Letzter Beitrag: 11.10.2010, 10:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •