Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014

    Beitrag Qualm beim Kaltstart, hoher Spritverbrauch und andere Wehwehchen - Erfahrungsbericht

    Hallo, da ich hier nun schon seit einiger Zeit jede Menge Anregungen und Meinungen gelesen habe, dachte ich mir, dass ich mal kurz einen Erfahrungsbericht abgebe, wie ich meine Sorgen mit meinem A4 8E, Avant 2,5 Bj 2002, 114 kw jetzt ziemlich in den Griff bekommen habe. Habe ihn letztes Jahr mit 271 TSD km gekauft und hatte 6 Monate ein sehr gut laufendes Auto. Als sich dann die Einspritzpumpe verabschiedet hat und ich das STG hab reparieren lassen fing der Wagen kurz nach Wiedereinbau des STG an zu qualmen. Den Qualm würde ich mal als grau bezeichnen und nicht wie hier oft als blau oder weiß beschrieben. Außerdem stieg der Dieselverbrauch von 8,2 auf zuletzt 9,1 (20 TSD km). Somit wird der Verbrauch zum Schluss wohl tatsächlich noch höher gewesen sein. Im Januar 2014 hat der Wagen ein Longlife Inspektion, neue Hydros, Zahnriemen, Nockenwelle, Injektoren und Glühkerzen erhalten und auch ansonsten ist er immer sehr gepflegt worden.

    Folgende Baustellen hatte ich ("fortgeschrittener Anfänger") nun vor 2 Wochen:
    1) Fußraumbeleuchtung hinten rechts ging nicht und das FIS hat die entsprechende offene Tür nicht angezeigt und nach 30 Sek wieder verschlossen
    2) Lautsprecher, Türbodenbeleuchtung, Fensterheber und Außenspiegel in der Fahrertür ohne Funktion
    3) Auto springt schlecht an und qualmt die ersten 30 Sekunden so doll, dass sogar die PDCs anspringen
    4) hoher Verbrauch (ich schätze, ca 9,5-10 Liter)

    Und so habe ich sie gelöst:

    Bzgl. 1) hatte ich schon die Befürchtung, dass der Mikroschalter getauscht werden muss, was man oftmals als erste Vermutung lesen kann. Ich kann nur jedem raten, bei den ersten ähnlichen Anzeichen "einfach" mal die entsprechenden Kabelbäume zu prüfen und entweder einen neuen einzusetzen oder die beschädigten Kabel zu flicken. Gleiches gilt auch für 2), denn aus meiner Erfahrung kann ich sagen, dass zuerst sporadische Ausfälle da sind und am Ende steht man am Drive In und bekommt die Scheibe nicht mehr runter.....

    Bei 3) und 4) hatte ich eigentlich das STG im Verdacht, weil es zwar fachmännisch raufgebaut wurde aber der Meister meinte, mehr könne er da nicht einstellen.... Im Rahmen meiner eigenen Inspektion habe ich dann Luftfilter, Pollenfilter und Kraftstofffilter gewechselt. Außerdem habe ich mir die Arbeit gemacht das AGR Ventil und die Rohre mit Drosselklappenreiniger zu säubern. Gefühlt oder wohl eher eingebildet, lief der Wagen danach etwas besser. Öl-Wechsel steht noch aus. Gestern habe ich dann in den halbvollen Tank 250 ml Super Diesel Aditiv von LM reingekippt und bin 350 Km gefahren (ca.60 % Autobahn, 35 % Land, 5 % Stadt). Für genau diese Strecke habe ich einen Durchschnittsverbrauch von 8,5 l gemessen und ich hatte den Eindruck, dass der Motor nicht mehr so nagelnd war wie vorher sondern eher einen satteren Dieselsound macht und auch etwas zügiger beschleunigt. Heute morgen habe ich das Auto gestartet und er startete zwar auch noch etwas zögerlich, dafür war aber null qualm zu sehen. Bei der nächsten Tankfüllung werde ich meinem Dicken nochmal das Additiv gönnen und dann vielleicht alle 2000 km erneuern. Außerdem werde ich wohl ab und an mal öfter das Prämiumdiesel tanken. Die Variante 2T Öl in den Tank zu kippen hatte ich auch mal ins Auge gefasst. Allerdings erscheinen mir die Meinungen dazu so weit auseinander zu gehen, dass ich mich für ein Produkt entschieden habe, das genau für den Zweck gedacht ist, den ich verfolgt habe. Demnächst kommt dann noch der Öl- und -Filter-Wechsel sowie ein weiteres Additiv, das mir helfen soll die ein oder anderen Öl-Flecke unter dem Auto zu reduzieren.

    Warum schreibe ich das alles? Ich habe mich nach viel Mitlesen dazu entschieden die Dinge, die mir am schlüssigsten erschienen, einfach selber auszuprobieren und wollte diese Erfahrung einfach mal teilen. Es wird sicherlich mehrere Varianten geben, die meine Themen erledigt hätten.
    Vielen Dank an alle, die hier mit sehr viel Fachwissen Leuten wie mir helfen!!!

    P.S. Nachtrag zu Problem 4) Ein defekter Seilzug der Handbremse hat den Bremssattel offenbar ein wenig festgesetzt. Dies als kleiner Tip für alle, die öfter mal etwas heißere Räder haben. Ich denke, das Beheben dieser Sache wird den Spritverbrauch auch noch positiv beeinflusst haben.

  2. #2
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Luftmassenmesser?
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014
    Zitat Zitat von audi-a4-8e Beitrag anzeigen
    Luftmassenmesser?
    du meinst, dass er möglicherweise defekt ist? Dann müsste er aber ja nach meinen Maßnahmen immer noch rauchen oder?

  4. #4
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Naja, Luftmassenmesser geht halt nicht kaputt, sondern misst einfach falsch, bzw. gibt falsche Werte ans Motorsteuergerät, was am Ende vieles ausmacht.

    Davon konnte der Qualm und erhöhter Spritverbrauch entstehen.
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014
    Das könnte natürlich möglich sein. Aktuell beschäftige ich mich damit die Werte der verschiedenen STG auszulesen. Hatte im Keller noch 2 alte Billigkabel, habe mir VCDS Lite runtergeladen und arbeite mich da gerade mal ein. Verbindung mit dem Auto habe ich hinbekommen, Motorsteuergerät auslesen geht auch und ich kann die verschiedenen MWB einsehen. Jetzt bräuchte ich eigentlich nur eine übersichtliche Liste welches Bauteil ich wo auslesen kann und welche Werte jeweils in Ordnung sind. Oder kann ich davon ausgehen, dass sie in Ordnung sind, wenn sie in grüner Schrift dastehen? Fang gerade mal an alle Infos, die ich irgendwo aufschnappe in einer Excel Liste zu sammeln. Oder hast du n Tipp, wie ich schneller an die Infos komme? Wie gesagt, bisher habe ich nichts gefunden?

  6. #6
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Weiß nicht wieso die in grüner Schrift dastehen sollten. Es gibt einen IST und einen SOLL Wert, der IST Wert soll so nah wie möglich am SOLL Wert sein, ist da die Abweichung groß, kann entweder AGR oder LMM daran schuld sein.
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014
    Was ich meinte sah so aus wie das hier, was ich gerade gegoogelt habe. Bei mir sind die Zahlen grün....Das dort irgendwo Sollwerte stehen habe ich noch nicht gefunden. Aber wie gesagt, ich arbeite mich da gerade erst rein.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	VCDS-05-Passat-TDI-MeasBlocks-4-6.jpg 
Hits:	21 
Größe:	52,7 KB 
ID:	298102

  8. #8
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Wat hast du da fürn VCDS...
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

  9. #9
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Zitat Zitat von audi-a4-8e Beitrag anzeigen
    Wat hast du da fürn VCDS...
    Steht doch da VCDS Lite und die grünen Zahlen haben nix zu sagen, das ist da einfach so bei dem Programm
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014
    Zitat Zitat von mounty Beitrag anzeigen
    Steht doch da VCDS Lite und die grünen Zahlen haben nix zu sagen, das ist da einfach so bei dem Programm
    Danke

  11. #11
    Forensponsor Avatar von audi-a4-8e
    Modell
    kein Audi A4/S4

    Ort
    Österreich
    Registriert seit
    24.05.2012
    Aus welchem Grund verwendest du VCDS Lite?
    Support im Raum 80xx Graz - Österreich ///Anfragen per PN

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014
    Weil es, neben diversen anderen Programmen auf dem alten Notebook drauf war, dass ich samt der Kabel irgendwann mal in der Bucht erstanden habe und weil es mit den "Billig"Kabeln funktioniert. Habe auch mit anderen Programmen Kontakt mit meinem Wagen herstellen können, bin aber noch nicht wirklich fit mit der Thematik und probiere jetzt einfach aus. Wollte keine Unsummen ausgeben und war auf der Suche nach einer einfachen Lösung, um den Fehlerspeicher zu lesen und ggf. zu löschen, Messwerte anzeigen zu lassen und nach und nach immer mehr über die Materie zu lernen. Bisher arbeite ich nur mit Freeware, bzw. Demoversionen, um erstmal in das Thema reinzukommen.

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6
    MKB/GKB
    AYM

    Ort
    Norderstedt
    Registriert seit
    06.03.2014
    So, auch wenn es schon ein paar Tage her ist, möchte ich dennoch nochmal einen Nachtrag zu meinen Problemen 3 und 4 geben. Was das Diesel Additiv anbelangt denke ich nach wie vor, dass es eine gute Wirkung hatte. Wieviel davon aber Einbildung ist, vermag ich nicht zu sagen. Im Rahmen der anderen Inspektionsarbeiten wird es dann vermutlich so gewesen sein, dass jemand gegen die Kabel, die das STG der Einspritzpumpe mit dem Magnetventil verbinden, gekommen ist, was dann am Ende zum Austausch der Pumpe geführt hat. Warum schreibe ich das? Weil ich am Ende eine auf dem Bosch Prüfstand eingestellte Pumpe bekommen habe und meine Qualm weg war und der Verbrauch um ca. 1 Liter runtergegangen ist. Außerdem hört sich der Wagen jetzt insgesamt gesünder an.

Ähnliche Themen

  1. 8E/B7 - Zu hoher Spritverbrauch nach AGR und Saugrohrklappenwechsel
    Von Cinilein im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 27.07.2014, 17:44
  2. 8D/B5 - 2,5TDi - Frage zu Nockenwellen und andere "Wehwehchen"
    Von quattro-4-life im Forum Motor, Getriebe & Abgasanlage
    Antworten: 26
    Letzter Beitrag: 23.02.2012, 09:49
  3. 8D/B5 - Hoher Spritverbrauch
    Von VonKrolock im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 12.10.2011, 23:47
  4. 8D/B5 - B5 1.8 5V schlechte gasannahme und sehr hoher spritverbrauch
    Von bigpimp im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 25.08.2010, 21:08
  5. 8E/B6 - Motor aus während der Fahrt und hoher Spritverbrauch
    Von basmn im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 01.07.2010, 19:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •