Ergebnis 1 bis 4 von 4
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN und BWE

    Registriert seit
    10.05.2013

    Leistungsverlust nach Reinigung Ansaugrohr

    Ich benötige mal Eure Hilfe.

    3.0 TDI BKN @143Tkm, Tiptronic

    Am Sonntag habe ich Zwischenstück Drosselklappe => Druckrohr (das Stück mit AGR Abzweig) ausgebaut und intensiv gereinigt sodass praktisch keine Ablagerungen mehr vorhanden sind (Bürste, Aceton, Lappen, Druckluft).

    Nun hat der Motor weniger Power, gefühlt ~40PS und schluckt mehr Diesel (+1-2 l/100km). Top Speed ist mit ganz viel Anlauf 215km/h auf Tacho, 0-100 macht er in 9s (!). Klingt eher nach ~160PS oder? Vor dieser Geschichte hat er ~8s 0-100 gebraucht und auf Tacho 225 geschafft (auch wenig ich weiß).


    Die Drosselklappe ist recht sauber gewesen also habe ich die so gelassen. Das Druckrohr (das Stück AGR Abzweig => Saugrohrklappen) habe ich auch ausgebaut kurz die Bürste geschwungen und auch etwas geschrubbt, das ist so durch, dass ich da ein neues kaufen müsste.


    Vor Einbau habe ich alle ausgebauten Teile mit Druckluft abgepustet. Dichtflächen habe ich fein gesäubert und neue Dichtungen eingebaut (bis auf die vom Druckrohr auf Saugrohrklappen) obwohl die alten gut aussahen. Gestern habe ich mit Lecksuchspray bei laufendem Motor (mit Gas und im Leerlauf) alle Dichtflächen nach Lecks abgesucht, alles top.


    Wo ist nun der Fehler?



    Ich kann mir folgende Ursachen vorstellen:


    • Undichtigkeit, die ich nicht finde?
    • Beim Druckrohr Bürsten eventuell Rückstände gelöst, die trotz Druckluft drin geblieben sind und nun die Saugrohrklappen verstopfen?
    • Unbemerkt Fremdkörper in den Ansaugtrakt gelangt? z.B. ein Smart?



    Habt Ihr noch eine Ahnung? 9-10 l/100km und Power wie ein 4 Zylinder Diesel geht gar nicht. Am Wochenende will ich wieder alles aufmachen und nochmals nachsehen...

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	bkn.jpg 
Hits:	25 
Größe:	123,3 KB 
ID:	297949

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Da haste doch sicher irgend nen Stecker vergessen wieder drauf zu machen
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN und BWE

    Registriert seit
    10.05.2013
    Ich musste gar keinen Stecker abziehen. Es kann natürlich sein, dass ich beim Ausbauen einen Stecker erwischt habe und mir das nicht aufgefallen ist...Am Wochenende will ich nochmal aufmachen und gucken, dann werde ich auch auf Stecker achten.

    Noch jemand eine Idee?

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2004
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    BKN und BWE

    Registriert seit
    10.05.2013
    Problem erledigt, ein Update dazu:


    Fehlerspeicher leer

    Ladedruck lt. VDCS Logfahrt in Ordnung



    Im lauf der Tage wurde der Dieselverbrauch immer weniger bis er sich auf die üblichen Werte einpendelte (selbe Fahrstrecke jeden Tag), teils sogar weniger, 7.3l/100km war der Rekord (sonst bei knapp 8l). Wahrscheinlich musste sich alles wieder einpendeln. Top Speed und Leistung war aber immer noch nicht zufriedenstellend.

    Dann dachte ich mir, wass bringt AGR Abzweig reinigen, wenn alles danach auch völlig verdreckt ist? Zumal vom Zwischenstück zum Ladedruckrohr dann eine Verjüngung entsteht weil das Druckrohr eine etwa 5mm dicke Rußschicht hat. Also vorhin Ladedruckrohr getauscht, Kostenpunkt 105€, alle Dichtungen inkl.

    Siehe da, nach einer kurzen Aufwärmrunde war er in knapp über 8s auf 100 und erreichte trotz kurviger AB 225km/h. Mit frischem Motor-Öl, Getriebe-Öl und 215er statt 225er reifen sollten 230km/h wieder drin sein, nicht dass ich es brauchen würde...

Ähnliche Themen

  1. 8E/B7 - Spritzbild von PD Elementen vor bzw nach der reinigung
    Von edvonschleck im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 09.06.2013, 18:56
  2. 8D/B5 - Heizung streikt nach Reinigung
    Von K_Germany im Forum Allgemeines
    Antworten: 15
    Letzter Beitrag: 21.02.2013, 21:23
  3. 8E/B7 - Spritverbrauch zu hoch nach Reinigung des DPF!!!
    Von doobi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 16.08.2011, 09:44
  4. 8D/B5: 1.8T: Nach Reinigung Drosselklappe Leistungsverlust? Update3
    Von Zirkus69 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 27
    Letzter Beitrag: 09.11.2007, 13:34
  5. 8D/B5: Nach Drosselklappen Reinigung MSG-Reset notwendig?
    Von olic1981 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 18.01.2007, 17:20

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •