Ergebnis 1 bis 8 von 8
  1. #1
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008

    Heizung macht nicht kalt

    Heute hab ich gemerkt das die Klimaautomatic nicht kalt wird. Selbst auf LO gestellt ist kommt überall warme bis heiße Luft raus. Was kann das sein?

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Alles mögliche.
    Temperaturklappe fest, zu wenig Kältemittel usw..

    Schon einmal die Klima Codes gecheckt?
    http://www.a4-freunde.com/showwiki.php?title=Klimacodes

    Wann wurde der letzte Klimaservice gemacht?

    Greetz

  3. #3
    Erfahrener Benutzer Avatar von Thornen
    Modell
    Audi A4 8E/B7
    Bauform
    Limousine
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW/

    Ort
    Kassel / Leinefelde
    Registriert seit
    27.09.2010
    Denke mal der Stellmotor ist defekt, bzw. die Klappe im Klimakasten ist fest .
    B4, B5, B7 & Exeo ST

  4. #4
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    Aha. danke bis jetzt.
    Auf welchen Kanal muß ich achten?
    8/ 9 / 10 / 32 / 36/ 37?

  5. #5
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Kanal 1

    Greetz

  6. #6
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    So.
    15,7 und 8,3. Ich hab den Motor zerlegt und wieder zusammengebaut. Sauna ade.
    Danke

  7. #7
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1994
    Motor
    2.8 V6 Quattro
    MKB/GKB
    AAH

    Registriert seit
    17.04.2015
    Hallo jensimharz,
    habe genau das gleiche Problem. Welchen Motor hast Du auseinander gebaut / wo befindet sich dieser?
    Für nen Tipp wäre ich sehr dankbar - gerade jetzt, wo der Frühling sich zeigt...

  8. #8
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    2.0 TDI
    MKB/GKB
    BPW

    Registriert seit
    26.03.2008
    Das Handschuhfach raus, dann ist links unten der Stellmotor der mit einer Stange die Klappe betätigt. Es ist der mit dem schwarzen Stecker, ca. 20 cm Kabel. Es sind 3 Schrauben, SW 5 oder 6, haben auch Kreuzschlitz in der Mitte. 3 Schrauben raus, die hintere ist etwas fummelig. Dann den Motor aufschrauben, wieder anklemmen und schauen was sich tut...

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 12.11.2010, 23:02
  2. 8D/B5 - Klimaautomatik macht nicht kalt
    Von A4Pampersbomber im Forum Innenraum
    Antworten: 4
    Letzter Beitrag: 11.08.2010, 22:15
  3. Antworten: 0
    Letzter Beitrag: 22.06.2009, 18:47
  4. Heizung kalt - paar Fragen
    Von Paul im Forum Innenraum
    Antworten: 8
    Letzter Beitrag: 28.08.2008, 20:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •