Ergebnis 1 bis 2 von 2
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Registriert seit
    10.03.2015

    Ausrufezeichen Vorglühlampe blinkt - P145E Fehlercode Motor ruckelt beim ausmachen

    Hallo an alle!

    Ich bin neu hier und suche dringend Hilfe, denn bin schon ratlos...
    Das Auto ist Audi A4 B7 Avant Quattro 2.0 TDI 170 PS, BRD Motor Laufleistung - ca. 180.000 km.


    Vor ca. 2 Wochen ist auf den Autobahn die Vorglühlampe angegangen und angefangen zu blinken. Das Auto ist ganz normal gelaufen, ohne Leistungsverlust. Nachdem ich das Auto ausgemacht habe ist die Lampe ausgegangen. Nach paar Tage, wieder auf den Autobahn wieder an... Ich hatte einen kaputten Abgaskühler und habe vermutet, dass es irgendwie davon resultiert. Das Auto hat jede 1000 km ca. 250 ml. Kuhlflüssigkeit verloren und von Audi haben den Abgaskühler als Ursache vermutet. Das andere Problem ist, dass das Auto ruckelt beim Motor ausmachen, aber nur wenn das Auto warm ist. Wenn das Auto noch kalt ausgwemacht wird, ist kein Ruckeln. Freund von mit hat den Fehlerspeicher ausgelesen und da war nichts. Ich musste wieder mit dem Auto paar Kilometern fahren, dass die Vorglühlampe wieder angeht und so haben wir den Fehlercode P145E ausgelesen - Mass Air Flow during Regeneration too HIGH! normalerweise ist diese Fehler aber - Mass Air Flow during Regeneration too LOW!. Als erstes haben wir den LMM getauscht, dann heute auch den Abgaskühler. Bin 60 km Autobahn gefahren und alles super gelaufen, das Auto zieht super, mit 150 gefahren konstante Geschwindigkeit - alles war in Ordnung. Nachdem ich in der Garage das Auto ausgemacht habe, hat es wieder geruckelt. Dann habe ich das Auto kurz wieder angemacht und die Vorglühlampe ist angegangen! Motor wider aus, Schlüssel raus, dann wieder an und die Lampe war weg. Motor ruckelt immer noch beim ausmachen... Bin ratlos.... AGR? Drosselklappe? Bitte dringend um Hilfe!
    DANKE IM VORAUS!
    P.S. Kurbelwellenentlüftung haben wir auch heute saubergemacht - war total verschlammt.

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2007
    Motor
    2.0 TDI Quattro
    MKB/GKB
    BRD

    Registriert seit
    10.03.2015
    Die Saugrohrklappe funktioniert nur wenn sie kalt ist... Solange die Klappe erhitzt wird, die Elektronik innen drin sagt einfach ab - Keine Spannung. War auch voll mit Motoröl innen drin (Mechanismus).

Ähnliche Themen

  1. 8E/B7 - 2.0 TDI Ruckelt stark beim ausmachen
    Von StefanB im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 03.04.2015, 19:25
  2. 8D/B5 - 1.9TDI ruckelt stark beim ausmachen
    Von STC-leX im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 26.11.2012, 17:00
  3. 8E/B7 - 3.0 TDI ruckelt und vorglühlampe blinkt
    Von rs125racermg im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 04.08.2012, 12:36
  4. 8E/B6: Motor ruckelt ? Bordelectronik blinkt ?
    Von cris_ im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 23.08.2009, 23:58

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •