Ergebnis 1 bis 5 von 5
  1. #1
    Forensponsor Avatar von Marjan
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DAJ/DJR

    Ort
    Freilassing (BGL) / Kraiburg am Inn (MÜ)
    Registriert seit
    18.03.2015

    Ausrufezeichen 1.8T AEB komischer Wasserverbrauch....

    Huhu
    nachdem die Suche für Mich zwecklos war schreib ich jetzt hier...
    Und zwar bin ich gestern eine Strecke von 390km (insgesammt) und auf einmal hatte ich ein komisches Geräusch im Amaturenbrett und die Heizung wurde mal warm dann wieder kalt dann bin ich stehen geblieben hab gesehen das es aus meinem Ausgleichsbehäter KF rausdrückt und ich habe aufgemacht und aber dabei keinen nennenswerten Druck gehabt. Nach ca. 60KM nochmal überprüft dann war er fast leer also nur der Boden des Ausgleichsbehälter bedeckt und ich befüllte auf ein neues für die restlichen 80km Heimfahrt. Heute in der früh wollte ich mich an die ganze Sachen ansehen und wie ich die Motorhaube aufgemacht hab war der Ausgleichsbehälter auf max ich hab anschliesend im kalten Zustand gleich mal aufgedreht um zu sehen ob ein Druck im System ist war aber nichts. ich habe dann alles wieder entleert und neu befüllt (wurde nur mit Wasser aufgefüllt) und ich sage mal Stundenlang warm laufen lassen wobei ich kein wirklichen krassen Druck hatte. Dann Motor abgestellt mich mit etwas anderem am Audi beschäftigt und nochmal kontrolliert dabei habe ich bemerkt das mein Deckel vom Ausgleichsbehälter leicht zischt darauf gleich aufgedreht aber kein wirklicher Druck dagewesen.
    Hattet ihr schonmal das selbe Problem/ an was könnte es liegen ?
    Q wie Quattro

  2. #2
    Forensponsor
    Modell
    kein Audi A4/S4
    MKB/GKB
    ---

    Ort
    52224 Stolberg
    Registriert seit
    27.01.2003
    Im Deckel befindet sich das Überdruckventil, wechsele diesen einmal als erstes.

  3. #3
    Forensponsor Avatar von Marjan
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DAJ/DJR

    Ort
    Freilassing (BGL) / Kraiburg am Inn (MÜ)
    Registriert seit
    18.03.2015
    Ok ! Hab gleich den Behälter samt Deckel bei Audi bestellt. Der meinte das zu 100% da der Fehler ist.

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Wenn du den Deckel im warmen Zustand geöffnet hast und später im Kalten wieder dann wird das Zischen wohl Unterdruck gewesen sein.
    Wenn bei einem entlüfteten System das KW aus dem Ausgleichsbehälter gedrückt wird dann kann das auf die ZKD, die Wasserpumpe oder auf das Überdruckventil deuten.

    Würde auch mal den Deckel tauschen und weiter beobachten.

  5. #5
    Forensponsor Avatar von Marjan
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DAJ/DJR

    Ort
    Freilassing (BGL) / Kraiburg am Inn (MÜ)
    Registriert seit
    18.03.2015
    Wasserpumpe ist i.O. kein CO im Ausgleichsbehälter also hoffe ich das es der Deckel sein muss. Das Wasser wurde nach dem entlüften nicht mehr herausgedrückt. Nur ein ganz leises zischen beim abkühlen.

Ähnliche Themen

  1. 8D/B5 - komischer zigarettenanzünder
    Von blubberich im Forum Innenraum
    Antworten: 4
    Letzter Beitrag: 22.07.2014, 16:15
  2. 8E/B7 - komischer Geruch
    Von reisserjoe im Forum Allgemeines
    Antworten: 3
    Letzter Beitrag: 27.09.2012, 14:00
  3. 8D/B5: 1.8T - Spontan Wasserverbrauch...
    Von elominat im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 02.01.2008, 18:29

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •