Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    21.02.2015

    Böse Temperaturanzeige streikt trotz sensor wechsel

    Hallo.
    Hatte das Problem das meine Temp anzeige nicht ging.(Beim Kauf)
    Habe darauf hin den Doppeltemp sensor getauscht.
    Habe dann den wagen im Stand laufen lassen und nach langer sehr langer zeit zeigte
    die Anzeige dann 90 Grad.
    Dachte mir wegen der langen zeit nich soviel war ja kalt draussen.
    Seit heute ist mein A4 angemeldet und musste feststellen das meine Temp anzeige wieder nicht geht.
    Ein kleines stück bewegt sich so bis zum 1 kleinen strich etwa.
    Aber heizen tut er.
    Wie gesagt der Doppeltemp sensor ist neu,woran kann es noch liegen??

    danke gruss olli

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Wenn der DTG neu ist, die Kabelverbindung ok, dann tippe ich mal schwer auf das KI selbst.

    Greetz

  3. #3
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Hmm, evtl. doch das Thermostat hinüber!

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von Rotlicht
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1996
    Motor
    1.6
    MKB/GKB
    ADP/CTD

    Ort
    21075 Hamburg
    Registriert seit
    19.03.2008
    Ach so.. Dachte Thermostat wäre neu.. Das ist natürlich eine Möglichkeit, dass dies defekt ist.

    Greetz

  5. #5
    Benutzer Avatar von WallE
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1995
    Motor
    2.6 V6
    MKB/GKB
    ABC/???

    Ort
    Moers
    Registriert seit
    05.03.2015
    Thermostat ist auch leichter und günstiger zu wechseln als das Kombi-Instrument. Du könntest mit ner Schlauchklemme den Kühler abklemmen, dann sollte die Temp. steigen.!!! Hast du vielleicht Luft im Kühlsystem, sodass möglicherweise die Temp. nicht angezeigt wird...

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    21.02.2015
    Hmmm Thermostat.Wo sitzt das beim 1.8er?
    Aber wenn das Thermostat ständig auf ist würde er doch ewig brauchen bis er heizt oder?
    Muss das mal im Auge behalten ab wann warme luft kommt.

  7. #7
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Hallo,

    sitzt vorne links an der Kühlmittelpumpe. Diese ist wiederum am Motor befestigt.

    Hatte vor Jahren ein ähnliches Problem. Motor war warm und verlor die Temperatur ab bestimmten Drehzahlen. Wenn ich z.B. an einer Kreuzung stand und Gas gab, fiel die Temperatur fast schlagartig auf 60°C ab.
    Nach dem wir das Thermostat gewechselt haben war der Fehler behoben.
    Auf Kriegsfuß mit seinem Audi A4

  8. #8
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Warme Heizungsluft hat nichts mit der Motortemp zu tun.
    Die Heizung wurde auch nach ca. 1 km warm. Aber wurde nicht uber 65C warm.

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1996
    Motor
    1.8
    MKB/GKB
    ADR

    Registriert seit
    21.02.2015
    OK dann werd ich das auch noch in Angriff nehmen.Kost ja zum Glück nich die Welt so a Thermostat.

  10. #10
    Benutzer Avatar von Blaaxri
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.4 V6
    MKB/GKB
    ALF/DES

    Ort
    Minfeld
    Registriert seit
    16.09.2012
    Sei froh das Du nen 4 Zyl hast. Beim & Zyl ist das richtig beschissen. Zum "Glück" musste der Zahnriehmen, bei mir, sowieso raus

Ähnliche Themen

  1. Antworten: 103
    Letzter Beitrag: 07.05.2017, 11:08
  2. 8E/B6 - PDC-Sensor-Wechsel auch ohne Stoßstangen-Demontage?
    Von #netrocker im Forum Karosserie
    Antworten: 6
    Letzter Beitrag: 30.07.2013, 14:02
  3. Fehlermeldung Bremsbeläge trotz Wechsel
    Von Curby im Forum Bremsen
    Antworten: 11
    Letzter Beitrag: 02.03.2010, 07:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •