Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 36
  1. #1
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007

    Ladedruck Problem

    Hallo zusammen,

    Nachdem bei mir der Motor nicht den Sollladedruck von 1,3bar komplett erreicht, sondern nur ca. 1,1bar bin ich dem heute mal nachgegangen und wollte die Funktion des Magnetventil bzw. der Druckdose testen und hab dazu die GoPro vorne im Motorraum befestigt.

    https://youtu.be/0Iz62vWjv68

    Man sieht zwar, dass die Druckdose arbeitet, aber irgendwie sieht es auch so aus, dass Luft/Abgase entweichen, oder ist das eh normal?

    Kann der fehlende Druck an einer Undichtheit im System liegen?

    Danke schon mal für einen Tipp!
    Geändert von Oytschi1 (16.03.2015 um 10:07 Uhr)
    Gruß Thomas -> Mein Umbau

  2. #2
    Ixmucane
    Gast
    Ich denke nicht das das normal ist, kommt das aus der Druckdose? schaue doch mal ob du ev. ein loch in irgendeinem schlauch dort hast.
    Finde die idee mit der gopro übringens genial

  3. #3
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007
    ich bin mir auch nicht sicher woher das rausströmt bzw aus welcher Richtung es genau strömt...am Video ist auf der linken Seite vom Gestände die Druckdose, rechts eben der Port vom Wastegate. Muss es mir nacher nochmal ansehen ob man da eine Undichtheit sieht.

    Kann es aus der Druckdose selbst auch kommen?
    Gruß Thomas -> Mein Umbau

  4. #4
    Ixmucane
    Gast
    Wissen tue ich das nicht ich halte das aber für extrem unwahrscheinlich, bis unmöglich.
    Die Druckdose wird ja nicht von abgasen gesteuert sondern bewegt nur ein Gestänge das dann an den Turbo geht.
    Ich glaube eher es ist etwas vor dem Turbo, also Entweder der Anschluss vom Krümmer oder der Krümmer selber.
    Es kann ja sein das das ganze nur vom Fahrtwind/sog dort hin geblassen/sogen wird.

    Edit:
    ich habe mir das nochmal angeschaut, schaue mal bei 12-15sek wird es rot wie wenn man Feuer sehen würde.
    Kann es sein das dir eine Schraube fehlt bzw Mutter vom Auspuffkolektor?
    Geändert von Ixmucane (16.03.2015 um 21:51 Uhr)

  5. #5
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007
    ja hab ich mir auch gedacht...hab heute mal alles überprüft aber nichts gefunden. kann es sein, dass es einfach beim Wastegate raus bläst?
    oder ist das nicht auch auf der Abgasseite des Turbos? Weil es sieht ja für mich so aus, als würden die Abgase von dort rausblasen. die Turboschläuche und auch die Unterdruckschläuche vom Ladedruckregelventil und Druckdose sehen gut aus.
    Gruß Thomas -> Mein Umbau

  6. #6
    Ixmucane
    Gast
    Ev kannst du ja deine gopro anderst hinmotieren das man es ev besser sieht.
    Meine überlegung, wenn du druckverlust hast, d.h. der Turbo wird nicht mehr richtig angetrieben durch den Verlust, muss das ja vor dem Lader sein.
    Ich rede aber nicht von der Frischluftseite, weill Regelventil Druckdose und Unterdruckschläuche sind ja alles Frischluftseite.
    Ich Meine den Auspuffkrümmer und den Anschluss vom Turbo am Krümmer.
    gienge das das du deine Kamera so einstellst du sie hinter dem Lader nach unten zeigt? ka ob das mit festmachen geht.

  7. #7
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007
    Ja ich werd das mit einer anderen Position nochmal probieren dann. Ev dass man von unten nach oben sieht auf der Abgasseite. Dann sieht man das Gestänge bzw das Wastegate arbeiten. Das Ventil öffnet ja einen Port auf der Abgasseite oder?

    Danke für deine Hilfe!
    Gruß Thomas -> Mein Umbau

  8. #8
    Ixmucane
    Gast
    jep, das öffnet auf der abgasseite

  9. #9
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007
    kann es auch sein, dass eventuell ausn Wastegate Port schon was rausströmt bzw dass dieser nicht ganz zu ist? Theoretisch verstellen kann sich das Gestänge ja nicht, dass der "Nullpunkt" bzw die Position für Geschlossen nicht mehr passt oder?
    Gruß Thomas -> Mein Umbau

  10. #10
    Ixmucane
    Gast
    Hier siehst du das Ganze sehr gut auf einem Bild.
    Man kann den Hub einstellen, dann müsste es ja aus der umlenkung herauskommen und dafür glaube ich es einfach zu viel.
    Ich würde den Hub aber nicht verändern, du machst dir damit mehr Probleme als das du damit löst.

  11. #11
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007
    ok hätte mir das eh nicht getraut, weils ja eh unlogisch ist, dass die Stellung nicht mehr passt.

    Ich werd mal schauen, ob ich eine Undichtheit Abgasseitig mit der GoPro Filmen kann.
    Interessant ist ja, dass man auf dem Video ja sieht, dass zuvor schon Abgase raus strömen und das die Druckdose dann trotzdem das Gestänge bewegt, obwohl ja eigentlich der Solldruck nicht erreicht worden ist.
    Gruß Thomas -> Mein Umbau

  12. #12
    Ixmucane
    Gast
    Schaue einmal ob du den Flansch in s Bild bekommst, damit du die Dichtung dort beobachten kannst.

  13. #13
    Erfahrener Benutzer Avatar von Oytschi1
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1995
    Motor
    1.9 TDI
    MKB/GKB
    1Z / CPC

    Ort
    Österreich
    Registriert seit
    11.02.2007
    passt ich werd das mal versuchen, dass ich die irgendwie da festmachen kann haha
    Gruß Thomas -> Mein Umbau

  14. #14
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Ort
    München
    Registriert seit
    22.06.2017
    Servus, ich hab eine Frage ich hab dieses ladedruckregelventil verbaut kann mir einer die Funktion sagen weil wenn ich unten rein Puste kommt es gleich rechts wieder raus.
    Zu erkennen ist eine. Feder denke das müsste doch zusein bei nicht Belastung oder ?
    Als ich es ausbaute kamm auch etwas öl raus.
    Fahrzeug: Audi A4 B5 1.8t ANB Motor

  15. #15
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Max27,
    das muss so sein. Dieser Durchgang, zur Druckdose des Wastegates, ist immer offen. Erst wenn das Ventil angetaktet wird öffnet sich der andere Ausgang zum Ansaugschlauch ebenfalls. Fällt das N75 aus wird der Topf, der von der Feder zugehalten wird, vom Ladedruck geöffnet. Damit wird der zweite Anschluss ebenfalls wieder freigegeben. Der Ladedruck wird so auf ca. 0,3 Bar beschränkt was dann der Notlauf ist.

    Es ist normal dass es etwas oelig ist, das kommt von der Kurbelgehäuseentlüftung.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  16. #16
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Ort
    München
    Registriert seit
    22.06.2017
    Hallo Gaston,

    Okay so weit verstehe ich es aber das ventil was ich meine kann gar nicht angetaktet werden das hat kein Kabel und auch keinen unterdruckschlauch.
    Habe hier die Teilenummer 034 129 101B
    Wenn du des in Google eingibst findest es gleich. Das ist am schlauch vom luftfilterkasten befestigt und geht an den winkelschlauch der von kurbelgehäuse kommt bzw. Sekundärluftsystem.

    Kann aber sein das wir vom gleichen Bauteil sprechen 🤣🤣🤣.

    Gruß Max27

  17. #17
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Hallo Max 27,

    Das ist in der Tat nicht dasselbe. Das ist das Druckregelventil der KGE.
    Das verhindert dass es zuviele Oeldämpfe bzw. Oel bei hoher Luftgeschwindigkeit im Ansaugschlauch vor dem Lader, mitreisst.
    Im Ventil drin ist eine federbelastete Kunststoffscheibe die ab einer bestimmten Luftgeschwindigkeit angehoben wird und dabei den grossen Durchgang verschliesst. So werden die Dämpfe nur noch durch 4 kleine Bohrungen gezogen.
    Auch bei dem ist es normal dass Oel drin ist.

    Grüsse Gaston
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  18. #18
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Ort
    München
    Registriert seit
    22.06.2017
    Super danke für die Erklärung, muss das im Ausgebauten Zustand dann geschlossen sein?

  19. #19
    Erfahrener Benutzer Avatar von Gaston
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.8 T
    MKB/GKB
    AVJ/ FPS

    Ort
    Bern, CH
    Registriert seit
    15.09.2013
    Nein, das ist voll offen. Halte zum Testen den seitlichen Anschluss zu und sauge am anderen. Dabei muss sich die Scheibe anheben.
    Vorher etwas reinigen wäre nicht schlecht.

    Aber gerne doch.
    Lieber nen tiefen Schwerpunkt als einen schweren Tiefpunkt

  20. #20
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1999
    Motor
    1.8 T
    MKB/GKB
    ANB

    Ort
    München
    Registriert seit
    22.06.2017
    Super danke du hast mich sehr weiter geholfen.

    Werde das morgen gleich mal testen.
    Schönen Abend

Ähnliche Themen

  1. 8E/B6 - Ladedruck Problem
    Von ngiulin0 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 16.01.2014, 10:31
  2. 8D/B5 - Ladedruck Problem
    Von s4_tobias im Forum Motor, Getriebe & Abgasanlage
    Antworten: 14
    Letzter Beitrag: 18.05.2013, 09:42
  3. A6 - 1.8T Ladedruck-Notlauf problem
    Von A6mania im Forum Andere Automarken und Typen
    Antworten: 27
    Letzter Beitrag: 25.11.2012, 21:08
  4. AEB Ladedruck problem
    Von Crankenarzt 2010 im Forum Leistungssteigerung & Chiptuning
    Antworten: 48
    Letzter Beitrag: 03.03.2012, 05:08
  5. 8D/B5: S4: Ladedruck Problem?
    Von wolle2101 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 34
    Letzter Beitrag: 30.08.2007, 15:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •