Ergebnis 1 bis 16 von 16
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010

    A4 8e 1.9TDI Überhitzung Kühlwasser Bergauf

    Hallo Leute,

    Mir macht mein A4 ein wenig Probleme. Hab jetzt 2 mal auf den weg in die Berge da problem gehabt,dass der Audi überhitzt. Kühlwasser Temperatur weit über 100 Grad. Bin bin beide Male eher niedrig tourig mit unter 3000 Umdrehungen bergauf gefahren. Sobald ich dann stehen bleibe (beide Male sofort) geht die Temp schnell wieder auf 90 runter. Der Lüfte geht dann auch gleich wieder aus. Aussentemperatur war beide mal knapp unter null. Heute habe ich es auch genau so gemacht. Stehen geblieben und 1 Minute gewartet, dann bin ich weit gefahren. Temperatur ging wieder hoch und ich hab dann testweise viel Gas gegeben mit drehzahlen zwischen 3000 und 4000 Umdrehungen dann ist die Temperatur sofort runter in den Normalbetrieb gegangen. Er hat Wasser verloren über das überdruck Ventil an der Unterseite des ausgleichsbehälters. Im Normalbetrieb in der Ebene um münchen und kleinen Hügeln fährt er egal welche Geschwindigkeit perfekt.

    Hatte vorher nur 2 mal Probleme mit der Klima, aus der dann plötzlich kurzzeitig nur kalte Luft kam.


    Hoffe ihr habt Tipps woran liegt.

    Danke euch!
    Geändert von Trailfox (15.03.2015 um 20:05 Uhr)

  2. #2
    Benutzer Avatar von Xynactra
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DST

    Ort
    Schweiz
    Registriert seit
    17.07.2014
    Würde ich jetzt spontan auf wasserpumpe tippen, vermutlich sind dort die flügelchen gebrochen oder zumindest teilweise. Die erhöte drehzal reichte dann um genügen kühlwasser zirkulieren zu lassen.

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010
    Ich war die tage mal in einer freien Werkstatt. Der meinte es dreht evtl. Das Rad auf der Welle durch.

    Was mir die letzten Wochen aufgefallen ist, ist das man beim Gas geben und kurz danach ein plätschern hinter dem Armaturenbrett hört. Im Winter ist es mir manchmal kurz nach dem Kaltstart aufgefallen. Wasserkasten ist staubtrocken.
    Geändert von Trailfox (18.03.2015 um 21:21 Uhr)

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Das plätschern deutet aber eher dann auf Luft im Kühlsystem hin.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Und die stammt beim 1,9TDi gerne von einer defekten Zylinderkopfdichtung. Durch die hohen Drehzahlen und Drücke pumpt der Motor Verbrennungsgase in den Kühlkreislauf. Wenn Du den Motor trittst und am nächsten Tag, wenn er vollständig ausgekühlt ist, den Ausgleichbehälter aufdrehst und dann Druck entweicht, deutet vieles auf eine defekte ZKD hin. Möglicher Schadenverlauf:
    Wasserpumpe defekt, mangelnde Zirkulation des Kühlwassers, Überhitzung des Motors und dabei geht die ZKD kaputt.

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010
    Er hat jetzt knapp 200t km drauf. Den druck im ausgleichsbehälter habe ich deutlich. Das wasser steigt dann jedes mal wieder bis zur min. Markierung. Ich bin jetzt glaub ich soweit die wasserpumpe und zkd zusammen mit dem Zahnriemen machen zu lassen. Dann hab ich gleich alles und dann hoffentlich wieder Ruhe. Wie dringend ist denn das ganze? Besser gar nicht mehr fahren oder geht es wenn ich das so in 2 wochen machen lasse? Es gibt doch eine Möglichkeit die Abgase im kühlwasser zu messen,oder?

  7. #7
    Benutzer Avatar von Xynactra
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DST

    Ort
    Schweiz
    Registriert seit
    17.07.2014
    Ja. An deiner stelle würde ich zuerst die abagse im kühlwasser prüfen bevor du die zkd wechselst. Aber zahnriemen und WP ist nicht verkehrt

  8. #8
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Kannst ja mal bei erhöhter Drehzahl die Hand auf den Ausgleichsbehälter halten und schauen ob Druck aufgebaut wird (am Besten bei kaltem Wasser ). Hat bei mir zwar nicht funktioniert obwohl die ZKD trotzdem platt (Abgase vermutlich erst bei höherer Last reingeblasen) aber bei deiner Symptomatik könnte das schon früher geschehen.

  9. #9
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Bei meinem 3,0lTDI musste ich zum Motoreninstandsetzer fahren.Der hat den warmen Motor dann bei Nenndrehzahl (4000U/min) abgedrückt und bei dieser Drehzahl fing der Motor an Verbrennungsgase ins Kühlsystem zu blasen.

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010
    Ok. Wer hat so ein Gerät zum messen der Abgase? Was meinst du mit dem abrücken? Ist das schon der Fachbegriff?

    Danke euch schon mal für die Tipps.

  11. #11
    Benutzer Avatar von Xynactra
    Modell
    Audi A4 8D/B5
    Bauform
    Limousine
    Baujahr
    1997
    Motor
    2.8 V6 Quattro
    MKB/GKB
    ACK/DST

    Ort
    Schweiz
    Registriert seit
    17.07.2014
    Co lecktest heisst das zauberwort. Macht dir jede werkstatt.

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010
    So hab jetzt heute den co lecktest machen lassen. Die Werkstatt hat alles überprüft, kann sich aber auch nicht erklären, wieso der Bergauf heiß wird. Der Meister hat festgestellt, dass die Temperatur um ca. 7-10 grad schwankt.

    Mir ist noch aufgefallen, dass ich wenn das Kühlwasser nachfülle bis max verliert er ohne überhitzen Wasser bis zu einer gewissen Stelle unter Min. danach aber scheinbar nicht mehr.

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010
    Ich hab jetzt das ganze noch die letzten Tage beobachtet. Die Temperatur fällt und steigt wirklich ohne erkennbares Muster um 7 Grad. Er gluckert weiterhin und ist bislang nicht heißer wie 90 Grad geworden. Kühlwasser blieb drinnen. Es baut sich ein leichter Druck auf. Bin jetzt etwas ratlos. Bringt ein entlüften etwas? Lohnt es sich denn Deckel des ausgleichsbehälters zu ersetzen? Temperaturfühler austauschen? Der Meister, der den lecktest gemacht hat schließt die wapu kategorisch aus. Soll ich die machen lassen?

  14. #14
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Nochmal fürs Protokoll: Es ist Druck im System vorhanden selbst wenn das Fahrzeug über die Nacht gestanden hat?

    Sieht der Ausgleichsbehälter so hell aus wie auf dem Bild oder ist er etwas dunkler?
    http://www.google.de/imgres?imgurl=h...ed=0CEUQrQMwDA

    Könnte auf Ruß hinweisen.

  15. #15
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    1.9 TDI
    MKB/GKB
    BKE

    Ort
    München
    Registriert seit
    11.10.2010
    Ja der Druck ist auch über Nacht noch vorhanden. Wasser verliert er sehr wenig bis keines. Der Meister bei dem ich heut nochmal war meinte es könnte der AGR-Kühler sein. Der Ausgleichsbehälter ist vllt. etwas dunkler würde ich aber auch auf das Bild zurückführen. Unser neuer A5 Ausgleichsbehälter hat fast die gleiche Farbe. Im alten Deckel vom Ausgleichsbehälter war dunkler Dreck auf dem schwarzen stopfen. Der Meister hat mir aber gesagt, dass das Normal ist.

  16. #16
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Ich denke wenn der AGR-Kühler defekt ist hast du einen Kühlwasserverlust zumindest sollte
    sollte im System kein Restdruck vorhanden sein.

Ähnliche Themen

  1. 8D/B5 - A4 B5 Notlauf bei Vollast(Wohnwagen bergauf), Öldruckkontrollleuchte wenn untertourig
    Von audi_quattro_fahrer im Forum Motor, Getriebe & Abgasanlage
    Antworten: 19
    Letzter Beitrag: 08.04.2013, 21:01
  2. 8D/B5: 1.8T: Überhitzung, aber nicht das Thermostat.
    Von richy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 14.10.2008, 14:40
  3. 8D/B5: 1.8 : ADR: Überhitzung! Wasserpumpe defekt ?
    Von Frisky im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 24.07.2007, 06:53
  4. Re: Extreme Überhitzung des Motors. HILFE!
    Von michel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 23
    Letzter Beitrag: 02.09.2005, 11:33
  5. Re: Zeitweise kommt "nix" aus Lautsprechern-> Überhitzung
    Von tdi-michel im Forum Hifi, Navigation & Telefonie
    Antworten: 6
    Letzter Beitrag: 03.05.2003, 12:36

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •