Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Baden-Baden
    Registriert seit
    17.02.2015

    Frage Car Hifi System - MMI 3G

    Hallo Freunde,

    ich plane derzeit den Hifi Einbau in meinen Wagen.
    In einer Sache bin ich mir noch unklar.

    Ich muss die Audiosignal via Hochfrequenzausgang von dem Verstärker abgreifen.
    Der Verstärker ist ja im Kofferraum links hinter der Klappe.
    Ein (glaube ich) 6 Poliger stecker beheimatet die Anschlüsse.

    Welcher Pin von dem Stecker ist +/- von welchen Lautsprecher?
    Ich hab auch durch die Suche leider nichts gefunden :/


    Danke schonmal für die Hilfe.



    gruß Daniel

  2. #2
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Meinst du Hochpegel-Ausgänge? Um dort einen High-Low-Adapter anzuschließen?

  3. #3
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Baden-Baden
    Registriert seit
    17.02.2015
    Richtig, also nein ^^

    high Low Adapter kommen nicht dran, es wird ein DSP angeschlossen der die Hochpegel Eingänge hat.
    letztlich brauch ich aber die gleiche Information als ob ich einen High Low Adapter anschließen würde.


    Hab mich anscheinend unmissverständlich ausgedrückt sorry.

  4. #4
    Benutzer Avatar von Sheffield
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    1.8 TFSI
    MKB/GKB
    CDHA / LLV

    Ort
    Wetzlar
    Registriert seit
    09.03.2010
    Es ist ein 8poliger Stecker

    und solang Du alles gleich anschliesst ist plus oder minus egal
    nur wenn du es bei einem vertauschen solltest bekommst probs mit der phase
    VCDS / VCP Unterstützung im Raum Mittelhessen

  5. #5
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Baden-Baden
    Registriert seit
    17.02.2015
    Naja ich muss schon wissen welcher Lautsprecher links vorne und vorne rechts und hinten ist^^

    Labeln würd ich die Dinger dann ja auch.
    Gibt es nicht irgendwo einen Plan? Oder muss ich einfach abziehen und dann gucken was passiert. Der Fehlerspeicher wird sich bedanken

  6. #6
    Benutzer Avatar von Sheffield
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2011
    Motor
    1.8 TFSI
    MKB/GKB
    CDHA / LLV

    Ort
    Wetzlar
    Registriert seit
    09.03.2010
    Zieh den Stecker ab und halt nen 9V Block dran.
    dann kannst Du hören wo es knackt.

    der Fehlerspeicher bedankt sich auch so hab auch dauerhaft die Fehlermeldungen das meine Lautsprecher kaputt sind weil ich ne Stife mit High Eingang dran habe
    VCDS / VCP Unterstützung im Raum Mittelhessen

  7. #7
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Wenn man von hinten auf den Tuner schaut, die zwei Spalten mit Pins oben links, Nummern sollten drauf stehen:
    1 - Lautsprecher (+) hinten rechts
    2 - Lautsprecher (+) vorn rechts
    3 - Lautsprecher (+) vorn links
    4 - Lautsprecher (+) hinten links
    5 - Lautsprecher (-) hinten rechts
    6 - Lautsprecher (-) vorn rechts
    7 - Lautsprecher (-) vorn links
    8 - Lautsprecher (-) hinten links

  8. #8
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2010
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Baden-Baden
    Registriert seit
    17.02.2015
    WAS?
    Das ist doch ein Witz, ich bin BLIND
    Hab doch da schon rumgesucht...

    Naja gut, einmal blamiert, dafür aber vielen Dank


    Noch eine Frage.
    Gibt es etwas spezielles zu beachten.

    Also während dem Einbau klemm ich die Batterie ab und danach schließ ich sie wieder an.
    Kann die Fahrzeugelektronik hier murren machen? Sprichwort Fehlerspeicher.


    gruß Daniel

  9. #9
    Erfahrener Benutzer Avatar von Surfjenser
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TDI
    MKB/GKB
    BLB/HCF

    Ort
    Hannover
    Registriert seit
    22.11.2010
    Was du mit dem ersten Teil sagen willst, versteh ich nicht.

    Batterie musst du aus meiner Sicht dafür nicht abklemmen. Wenn du den Quadlock-Stecker vom Tuner abziehst, liegt da eh keine Spannung an

Ähnliche Themen

  1. Car Hifi
    Von Shanty im Forum Hifi, Navigation & Telefonie
    Antworten: 1
    Letzter Beitrag: 09.08.2009, 18:23
  2. 8D/B5: Car Hifi System aufwerten
    Von ToXic im Forum Hifi, Navigation & Telefonie
    Antworten: 2
    Letzter Beitrag: 16.11.2007, 00:29
  3. Car Hifi FAQ
    Von Lowfish im Forum Hifi, Navigation & Telefonie
    Antworten: 0
    Letzter Beitrag: 28.06.2003, 13:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •