Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Ort
    Minden
    Registriert seit
    01.11.2014
    Blog-Einträge
    1

    Sehr starker Ölverlust nach Autobahnfahrt

    Hallo,

    Bei meinem geliebten A4 musste ich heute leider feststellen, dass er gestern gewaltig Öl verloren hat. Und das nach ca. 700 km Autobahnfahrt. Dabei bin ich ca. 20 km etwas flotter unterwegs gewesen. Ansonsten war die Nadel bei ca. 140 kmh festgewachsen (sofern es die Verkehrsbedingungen es zugelassen haben).
    Als ich nach der Ursache gesucht habe, ist mir nur ein Leck im Bereich des Turboladers aufgefallen (Siehe Bild). Der Ölverlust ist mir schon seid längerer Zeit aufgefallen, aber nicht in diesem Ausmaß. Qualmen tut der auch nicht. Der hat erst 155.000 km auf dem Tacho.
    Was meint ihr, ist das Leck schuld an dem Ölverlust? Wenn ja, wie kann ich das stoppen und was leckt da überhaupt?

    Ich danke euch schon mal für Hilfreiche Antworten.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken WP_20150309_16_44_46_Pro.jpg  

  2. #2
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Hallo,

    von wo nach wo wurde das Bild gemacht? Hast du ggf. die TN die auf dem Schlauch steht welcher in Richtung Bild läuft?!?
    Auf Kriegsfuß mit seinem Audi A4

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Ort
    Minden
    Registriert seit
    01.11.2014
    Blog-Einträge
    1
    Achso, Entschuldigung. Das Bild ist etwas verdreht. Man muss sich um 90° im Uhrzeigesinn gedreht vorstellen. Dann wäre oberhalb vom dicken Schlauch der Anschluss zum Turbo und da wo man das Ende nicht sieht der Anschluss zum Kühler. Die TN habe ich grad nicht parat..

    Edit: Hab die TN rausgefunden:8E0 145 834 M

  4. #4
    Benutzer Avatar von Pustekuchen
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    BW
    Registriert seit
    03.09.2013
    Über welche Mengen sprechen wir? Das sich dort mit der Zeit etwas Öl im LLS sammelt ist normal solang es nicht Unmengen sind.
    Die Ölrücklaufleitung des Turbos sieht mir am Flansch aber verdächtig ölig aus.

  5. #5
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Der Schlauch sitzt offensichtlich nicht richtig in der Aufnahme.

    Evtl wurde er einfach falsch montiert.
    Kann aber auch sein dass die klammer defekt ist oder der Dichtungsring.
    Einfach mal auseinander bauen, ordentlich säubern, neue Dichtung rein und wieder zusammen bauen.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI
    MKB/GKB
    AVF

    Ort
    Minden
    Registriert seit
    01.11.2014
    Blog-Einträge
    1
    So Leute, Teilentwarnung. Das mit dem Ölverbrauch hat sich geklärt. Hab heute etwas Öl nachgefüllt. Umgerechnet hat der Gute etwa 100 ml auf 1000 km genommen. Es sah mir nur so viel auf dem Ölstab aus.
    Entschuldigt bitte den unnötigen Alarm.

    Allerdings macht mir das Leck doch etwas Sorgen.

    Zitat Zitat von Stefan2.0TDI Beitrag anzeigen
    Der Schlauch sitzt offensichtlich nicht richtig in der Aufnahme.

    Evtl wurde er einfach falsch montiert.
    Kann aber auch sein dass die klammer defekt ist oder der Dichtungsring.
    Einfach mal auseinander bauen, ordentlich säubern, neue Dichtung rein und wieder zusammen bauen.
    Ich werd mir das bei der nächsten Gelegenheit anschauen.

Ähnliche Themen

  1. 8E/B6 - 1.8T starker Ölverlust
    Von Bumaye im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 02.06.2012, 22:13
  2. 8D/B5 - 2,8l V6 Starker Ölverlust
    Von Hunsrueckerpaul im Forum Motor, Getriebe & Abgasanlage
    Antworten: 7
    Letzter Beitrag: 24.03.2011, 10:32
  3. 8D/B5 - Motor (1.8 ADR) sehr Laut bei Autobahnfahrt
    Von matz237 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 15
    Letzter Beitrag: 12.12.2010, 15:23
  4. 8D/B5 - starker Ölverlust, Turboschaden??
    Von bitfighter im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 10.10.2010, 02:54
  5. 8D/B5: Schlagartig sehr starker Ölverlust - Nockenwellenversteller
    Von DarkAngel im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 08.04.2010, 12:16

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •