Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    AJL

    Ort
    Frankfurt
    Registriert seit
    14.10.2014

    Katalysator defekt laut auslesen des Fehlerspeichers - Wie sicher ist das ?

    Hallo
    Audi A4 Bauj. 2002 , 130 PS Limousine
    War heute bei Audi weil diese Elektronik Kontrollleuchte anging .
    ( sieht aus wie ein Ventil oder Wasserhahn)
    Audi hat den Fehlerspeicher ausgelesen und meinte 1000 Euro da der Katalysator defekt ist .
    Das Protokoll mit dem Fehlercode habe ich leider nicht mitgenommen .
    Wie sicher ist diese Analyse ?

    Gruss curieux

  2. #2
    Benutzer Avatar von audi1986
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    ALT/FJP

    Ort
    Mond
    Registriert seit
    02.01.2010
    Laufleistung? Sonstige Fehlereinträge?
    Bei mir schmeißt er ab und zu den Fehler "Katalysatorsystem - Wirkung zu gering" aus. Hier liegt es wohl aber an Falschluft/LMM ect. bzw. ggf. an einer nicht 100%ig laufenden Autogasanlage.

    Kann natürlich auch an einer def. Sonde 2 liegen. Müsste man halt die Werte mal sehen
    Auf Kriegsfuß mit seinem Audi A4

  3. #3
    Forensponsor Avatar von Flodol
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2003
    Motor
    2.0
    MKB/GKB
    ALT

    Ort
    93482 Pemfling-Grafenkirchen
    Registriert seit
    06.09.2009
    Wie heisst der Fehler.
    Beim 2.0 ALT (nicht AJL wie in deinem AVATAR) ist der Kat hinüber wenn der fehler Wirkung zu gering ausfweist.
    Ist der Leuchte aus?

    Was stand denn im Speicher??

    Was mit Autgas für frhlrt auftreten ist natürlich ne andere sache.
    Aber Lambdasondenfehler sind meist mit Gemisch zu Fett oder zu Mager zu deklarieren
    Teilenummern? Leitfäden? Stromlaufpläne? PN an mich!

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2002
    Motor
    2.0
    MKB/GKB
    AJL

    Ort
    Frankfurt
    Registriert seit
    14.10.2014
    Mein Schrauber hat ihn vor einer Woche zurückgesetzt und bisher ist die Lampe ausgeblieben

  5. #5
    Erfahrener Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2001
    Motor
    2.0
    MKB/GKB
    ALT/FSF

    Ort
    Erfurt
    Registriert seit
    29.01.2013
    Ich glaube die Lampe bezüglich des KATs geht erst nach 800 oder 1000km wieder an, zumindest stand das mal hier im Forum.

  6. #6
    Benutzer Avatar von Acis
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    BEX/GDZ

    Ort
    D-866xx
    Registriert seit
    12.07.2012
    Als mein Kat (nicht Original) hinüber war kam die Lampe jedes Mal nach ca. 200-250km wieder.
    In der Bucht gab's zufällig nen gebrauchten Originalkat für nen Hunderter und damit läuft meiner jetzt seit 3 Jahren problemlos.

Ähnliche Themen

  1. 8E/B6 - Wie bekommt man mit das der LMM defekt ist?
    Von Caliban im Forum Motor, Getriebe & Abgasanlage
    Antworten: 17
    Letzter Beitrag: 27.04.2011, 15:13
  2. 8D/B5: Wie merkt man wenn das Magnetventil defekt ist???
    Von JamesD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 31.10.2009, 16:01
  3. Re: wie sicher ist der A4?
    Von c8k im Forum Allgemeines
    Antworten: 14
    Letzter Beitrag: 14.03.2006, 19:52

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •