Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 20 von 44
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015

    Wellenförmiges beschleunigen bex

    Hallo erstmal.

    Bin neu im forum! Daniel ist mein name und ich bin aus der steiermark.

    Fahre eine a4 b6 1.8t quattro bex!

    Mein BEX macht mich fertig.

    Wellenförmiges beschleunigen!
    Loch bei 4500-5200 rpm.

    Schlimmer wenn man das gaspedal voll durchdrückt als wenn man nur leicht rein steigt!

    N75, lmm, kge, mge, turbo, suv neu.

    Kann mir jemand einen tipp geben.

    Lg daniel

  2. #2
    Benutzer Avatar von individuell1981
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/ HCF

    Ort
    B/ BC
    Registriert seit
    22.10.2012
    Hallo Daniel, das klingt in erster Linie ganz nach meinem alten Problem, vielleicht liege ich ja richtig mit der Vermutung das es die Antriebswellen sein könnten, bin ja nicht vom Fach, aber lasse das mal prüfen, ggf. selbst unter das Fahrzeug legen und daran ruckeln.
    Audi A4 Avant B6/ 8E - AVF, HCF, 6S, QE, F5, F5/ X7Z, born 10-20-2004, Ingolstadt

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015
    Was war da bei der antriebswelle?
    Lg

  4. #4
    Benutzer Avatar von individuell1981
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/ HCF

    Ort
    B/ BC
    Registriert seit
    22.10.2012
    Verschlissen würde ich behaupten, als mir die Hiobsbotschaft übermittelt wurde in der Werkstatt, wurde es mir vorgeführt, die ließ sich mindestens 1 - 2 cm schon nach vorn und hinten bewegen. Bei mir kamen noch zuzüglich alle 8 Querlenker vorne (und 2 an der Hinterachse) dazu. War ein "gelungenes" Weihnachten '14.
    Audi A4 Avant B6/ 8E - AVF, HCF, 6S, QE, F5, F5/ X7Z, born 10-20-2004, Ingolstadt

  5. #5
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Check mal deine Zündspulen.Habe derzeit das gleiche Problem das ich bei Volllast ab dem 5. Gang eine pulsierende wellenhafte Beschleunigung habe.
    Ein Kumpel hat das Problem durch den Tausch der Zündspulen jetzt nicht mehr!
    - 4,2 Liter Wischwasser

  6. #6
    Erfahrener Benutzer Avatar von Rush
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB/DSY

    Ort
    Neuenstadt
    Registriert seit
    23.05.2013
    Auf Zündspulen würde ich auch gehen. Ist oft schon übersehen worden.
    Allrad heißt, da stecken bleiben, wo der Abschlepper auch nicht mehr hinkommt.

  7. #7
    Benutzer Avatar von Blade
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8T
    MKB/GKB
    BEX/HES

    Ort
    Gelnhausen
    Registriert seit
    30.11.2007
    Zitat Zitat von Rush Beitrag anzeigen
    Auf Zündspulen würde ich auch gehen. Ist oft schon übersehen worden.
    Und nicht immer ist es im Fehlerspeicher abgelegt!
    Werde demnächst meine Zündspulen wechseln und ichbgeh mal davon aus das es dann weg sein wird...
    - 4,2 Liter Wischwasser

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015
    Zündspulen und zündkerzen sind neu! Hab mir zuerst gedacht es kommt vom chipn aber er läuft mit serien software auch nicht! Hatte jetzt mal ladedruck ubterschritten im fehlerspeicher. Und vor dem turbo tausch war es auch schon da! Bin am verzweifeln, untenrum voller schub aber wellen haft und oben ein loch als ob kein turbo da wär!

  9. #9
    Erfahrener Benutzer Avatar von turbomanu
    Modell
    kein Audi A4/S4

    Registriert seit
    04.09.2007
    Mein 1,8T hatte damals auch ziemliche Leistungslöcher, war gechippt auf Stufe 1, bei mir lags lustigerweise am Sprit! Hab immer bei OEM, Jet usw getankt, dann bei Aral Super+ und das Auto lief um Welten besser.
    Klingt unglaublich war aber so. Wollte schon das N75 und den LMM tauschen..
    Seit Mai 2012 im S3 unterwegs. Mit FTS Abstimmung, 307,7PS

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015
    Spritt hab ich auch schon versucht. Heute war ich nochmals auf der Autobahn unterwegs. Hab im 6. Gang beschleunigt von 90 kmh weg. Zuerst kurzes rattern dann wellenhafte Beschleunigung. Im 3. Gang auch wellenhaft bis 4500 dann aber fast kein weiter kommen bis 5500 dann wieder voller Durchzug. Immer bei Vollgas, wenn ich nur leicht gaw gebe merke ich kein wellenförmiges beschleunigen und das Loch bei 4500-5500 RPM macht sich auch nicht bemerkbar. Und man hört auch immer denn turbo drehen dann wieder nicht usw. Bin echt am verzweifel.

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    nochwas zur Geschichte, das Wellen förmige beschleunigen war schon vor dem turbotausch da, hab einen k04-015 verbaut mit größeren düsen. Geht eigentlich extrem gut bis auf das wellenförmige beschleunigen.

  11. #11
    Erfahrener Benutzer Avatar von Turboloch
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8T
    MKB/GKB
    BEX/GEA

    Ort
    BY
    Registriert seit
    07.10.2009
    Servus,

    was noch zu klären wäre was genau im Fehlerspeicher gestanden ist.
    „Ladedruck unterschritten“ oder doch „Ladedruck Regelgrenze unterschritten“


    Hab ein ähnliches Problem aber nicht so extrem wie bei dir.
    Wenn ich normal fahre taucht es nicht auf.
    Nur bei stärker beschleunigen ist es leicht zu spüren. Stärke ändert sich.
    Bin aber noch nicht dazu gekommen alles zu prüfen und den Fehler zu finden.
    Fakt ist meiner macht zu viel Druck und kann es nicht richtig regeln wenn der Druck schnell aufgebaut wird.
    Warum muss noch herausgefunden werden.

    Gruß
    Im Woid bleibt ma stecka und im Wirtshaus bleibt ma hocka!!! (Lanz Leo)

  12. #12
    Forensponsor Avatar von Stefan2.0TDI
    Modell
    Audi S4 8D/B5
    Bauform
    Avant
    Baujahr
    2000
    Motor
    2.7 V6 BiTurbo Quattro
    MKB/GKB
    AGB

    Ort
    Ulm
    Registriert seit
    15.05.2007
    Hast du das N75 vor dem Einbau getestet?

    Wäre nicht das erste N75 das ab Werk als Neuteil schon kaputt ausgeliefert wird.

    A4 Randgruppe Ulm
    In Ulm und um Ulm herum schrauben wir wie dumm

  13. #13
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015
    Ladedruck regelgrenze unterschritten war im fehlerspeiche, bekomm diese woche noch einen laptop mit diagnose software dann kann ich genaueres sagen.
    Lg

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Wie teste ich das n75 am besten, bin ja nicht vom fach. Hab da keinen plan.

    Lg

  14. #14
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    27.12.2012
    Hallo,

    Habe die gleichen Probleme gehabt , was bei mir geholfen hat war ein Silikonschlauch zwischen Luftfilter und Turbo.

    Gruß

  15. #15
    Benutzer Avatar von Bl4ck MaRiNe
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX / HES

    Ort
    Essen NRW
    Registriert seit
    24.05.2010
    Zitat Zitat von Turboloch Beitrag anzeigen
    Fakt ist meiner macht zu viel Druck und kann es nicht richtig regeln wenn der Druck schnell aufgebaut wird.
    Warum muss noch herausgefunden werden.

    Gruß

    same here
    "zwangsbeatmet" Spritmonitor.de ٩(̾●̮̮̃•̃)۶

  16. #16
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015
    @ powertimer

    Gibts da was das past oder hast ein neues originalteil verbaut, weil da steckt ja auch das n75 drinn.

    Gruß

  17. #17
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    27.12.2012
    Deere,

    Silikonschläuche gibst nicht Orginal , hab den im I-Net bestellt , weiß aber nicht mehr wo.
    Habe einiges probiert bis ich draufgekommen bin.
    Hatte das Glück das ich 2 gleiche BEX zu Hause habe , habe Zündspulen , LMM ... durchgetauscht , Turbo ist neu, KAT auch, dann noch das N75 und das Schubumluftventil gewechselt , mit VCDS Stellglieddiagnosen und Messfahrten gemacht , hat alles irgenwie nichts gebracht. Da meinr gechippt ist, bin ich dort nochmals hin, die Karre auf den Leistungsprüfstand gestellt , da hat man dann ab so 4000 U/min die Aussetzer im Diagramm gesehen. Das dubiose bis der Wagen warm gefahren war hat nicht gefehlt , nur im Warem Zustand war der Fehler da , wir sind dann zu dem Schluss gekommen , das sich der Ansaugschlauch zusammen ziehen könnte, da dieser schon relativ weich gewesen ist, hab den dann getauscht seitdem ist alles I.O

    http://www.turbo-parts.de/Silikonsch...blau::752.html

    Allerdings habe ich 6 Anschlüsse gebraucht , da gibts unterschiedliche !

    Gruß Powertimer

  18. #18
    Benutzer Avatar von Bl4ck MaRiNe
    Modell
    Audi A4 8E/B6
    Bauform
    Limousine
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BEX / HES

    Ort
    Essen NRW
    Registriert seit
    24.05.2010
    was heisst für dich 6 anschlüsse? musstest du die alle "adaptieren"? fürn bex gibts ja leider nix von der stange
    "zwangsbeatmet" Spritmonitor.de ٩(̾●̮̮̃•̃)۶

  19. #19
    Benutzer
    Modell
    Audi A4 8H/B6
    Bauform
    Cabrio
    Baujahr
    2005
    Motor
    1.8 T
    MKB/GKB
    BEX

    Registriert seit
    27.12.2012
    Ich hab den Schlauch aus dem beigefügten Link bestellt, allerdings hab ich noch einen Anschluss für einen dünnen Schlauch gebraucht, habe so ein Metallansluss ( quik-tap) in den Schlauch befestigen müssen, den hab ich auch von der Firma bekommen, ist eine Scheiß Arbeit, war aber alles passend.

  20. #20
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.8 T Quattro
    MKB/GKB
    Bex

    Registriert seit
    09.03.2015
    Hört sich gut an, werd mal die gopro im motorraum montieren um zu sehen ob sich der schlauch zusammen zieht, hab gestern im kalten zustand beschleunigt war um welten besser danke für den tipp

Ähnliche Themen

  1. 8E/B7 - Heizproblem 1,8T BEX
    Von thommy im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 15.12.2013, 10:04
  2. Luke's B6 BEX
    Von Kupczak90 im Forum Vorstellung
    Antworten: 22
    Letzter Beitrag: 18.03.2013, 21:53
  3. 8E/B6 - Leistungssteigerung BEX
    Von Tunestyle im Forum Leistungssteigerung & Chiptuning
    Antworten: 6
    Letzter Beitrag: 08.07.2012, 22:57
  4. Dany´s A4 B6 1,8 T BEX
    Von Enzon im Forum Vorstellung
    Antworten: 8
    Letzter Beitrag: 19.11.2011, 17:03
  5. 8D/B5: Einspritzdüsen 1,8T BEX
    Von Audi1,8T1984 im Forum Leistungssteigerung & Chiptuning
    Antworten: 19
    Letzter Beitrag: 22.02.2009, 21:55

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •