Ergebnis 1 bis 10 von 10
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/

    Registriert seit
    07.03.2015

    Zündaussetzer beim Diesel?

    Hallo zusammen,

    ich bin nun auch stolzer Besitzer eines A4 B6 (160.000 km runter).
    Und schon habe ich das erste Problem
    Der Motor ruckelt im Leerlauf hin und wieder.
    Im kalten Zustand fast gar nicht, im warmen deutlich.
    Als Vergleich ist es wie ein Defektes Zündkabel (ja, ich weiß das es das beim Diesel nicht gibt )

    Habe schon mal die SUFU genutzt und da wurde meist nach den MWB gefragt...
    ca. 20°C:
    13. 0,12 mg/R -0,31 mg/R 0,21mg/R -0,05 mg/R
    18. 0,0 0,0 0,0 0,0
    23. -24,0 -17,0 -11,0 -9,0

    ca. 85°C:
    13. 0,00mg/R -0,24mg/R 0,26mg/R 0,02mg/R
    18. 0,0 0,0 0,0 0,0
    23 -23,0 -21,0 -7,0 -14,0

    Der Zahnriemen wurde bei 120.000 von Audi gewechselt.
    Der Winkel ist laut MWB i.O. (kalt 0,0°, warm 0,6°)
    Was sagt Ihr zu den Werten???

    Schöne Grüße

    Armin
    Geändert von JarJar (07.03.2015 um 23:11 Uhr)

  2. #2
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kabelbruch im Leitungssatz der PD Elemente würd ich jetzt spontan tippen.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  3. #3
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/

    Registriert seit
    07.03.2015
    Würde dann nicht ein Fehler im Speicher stehen?

  4. #4
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Nicht unbedingt
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  5. #5
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/

    Registriert seit
    07.03.2015
    Kann man das irgendwie ausmessen oder rein auf Verdacht tauschen?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Kann man auch messen, aber dazu müsstest du dann das ganze öffnen m am Kabelbaum wackeln zu können, dann kann man den Kabelbaum auch gleich wechseln, dann hat den schonmal ausgeschlossen und mit knapp 70€ ist er nicht soo teuer, wobei die VDD ja auch noch dann dazu käme.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/

    Registriert seit
    07.03.2015
    **Update**

    Da noch Garantie auf dem A4 ist wollte ich da nicht selber dran.
    Also ab zurück zum Händler (freie Werkstatt).
    Bei einem 3h Aufenthalt konnte leider nix gefunden werden. Fehlerspeicher stand nix drin, MWB sahen laut Meister auch gut aus. Ein paar Gas Stöße noch und ein paar mal bis in den Begrenzer rein und alles wird gut.

    Schade. Die Aussetzer waren noch immer da.
    Also A4 da lassen damit sie ohne Zeitdruck mal nach sehen können…


    3 Wochen später…

    Der A4 ist noch immer in der Werkstatt. Laut Aussage wurde der Leitungssatz zu den PDEs neu gemacht, 2 PDE erneuert und eine Grundeinstellung der PDEs gemacht.
    Danach, Fehler war wohl noch da, kam er eine Woche zu Audi die den Fehler auch nicht gefunden haben. Was in der 3. Woche gemacht wurde weiß ich leider nicht.

    Ergo… Keiner scheint den Fehler zu finden

  8. #8
    Benutzer Avatar von MichaelJ
    Modell
    Audi A4 8H/B7
    Bauform
    Cabrio
    Baujahr
    2008
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB/JAX

    Ort
    Bonn
    Registriert seit
    06.03.2013
    Wenn Du den Audi Anfang März gekauft hast, würde ich an Deiner Stelle den Wagen zurückgeben. Wenn die in drei Wochen das Problem nicht finden konnten, scheint es ja nicht so einfach zu sein. Noch (!) hast Du Garantie und es kostet nichts, aber wie sieht es außerhalb der Garantie aus?

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/

    Registriert seit
    07.03.2015
    Haben ja 1 Jahr Garantie. Ist bestimmt nur eine Kleinigkeit. Verbindungsproblem in einem Stecker...
    Aber wenn der Fehler nicht bald gefunden wird werde ich ihn wohl zurück geben müssen.
    Schade eigentlich ist ein schönes Auto...

  10. #10
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.9 TDI PD
    MKB/GKB
    AVF/

    Registriert seit
    07.03.2015
    **Update**

    Jup, Auto ist jetzt wieder im Händlerbesitz...
    Drehzahlsensor, 2 PDEs incl. Kabelbaum zu den PDEs und div. Einstellungen versucht.
    Hat alles nix gebracht...

Ähnliche Themen

  1. 8D/B5 - Zündaussetzer beim 1,8T AEB
    Von hypno im Forum Motor, Getriebe & Abgasanlage
    Antworten: 6
    Letzter Beitrag: 08.11.2014, 12:13
  2. sportauspuff beim diesel
    Von papa08 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 08.11.2008, 02:35
  3. 8D/B5: 1.8T: Zündaussetzer beim Abbiegen/Anfahren.
    Von HannesW4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 21.08.2008, 17:07
  4. Welches Öl beim Diesel
    Von SDenny im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 09.03.2007, 12:44
  5. Re: Zündaussetzer beim 1,8T mit SKN-Chip - HILFE
    Von DCdSaD im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 20.11.2003, 19:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •