Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    22.02.2015

    Nach Getriebespüllung alles Mist/Läuft wieder

    Hallo
    Habe vorgestern bei meinem DMX AG4 Getriebespülung machen lassen, da er vom 2 in 3 Gang verzögert und dann mit einem leichten ruck Geschaltet hat.
    nun dreht er ca 2300 Umdrehungen und haut dann den 1 gang rein, und schaltet insgesamt hin und her etc. Nun geht er am Montag zum um zu prüfen ob genug oel drin ist, wurde auch nicht zum Schluss geprüft vom Mechaniker.

    Hatte jemand schon mal ähnliche
    Probleme?

    Er hat jetzt 287600 runter im sieb w
    Geändert von Nobby45 (09.03.2015 um 21:56 Uhr)

  2. #2
    Benutzer Avatar von axel1987
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    Lauenau
    Registriert seit
    16.05.2010
    verändern sich die Symptome mit steigender Getriebeöltemperatur?

  3. #3
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    22.02.2015
    Ja es wird ein wenig besser

  4. #4
    Benutzer Avatar von axel1987
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    1.9 TDI PD
    MKB/GKB
    AWX/FEC

    Ort
    Lauenau
    Registriert seit
    16.05.2010
    dann aud alle Fälle mal Ölstand kontrollieren lassen...

  5. #5
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    22.02.2015
    Ja ist ja für Montag vorgesehen Danke

    - - - - - Beiträge automatisch zusammengeführt - - - - -

    Hoffe nur das es dann besser wird, oder wwenigstens wie vorher 😊

  6. #6
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    1998
    Motor
    1.9 TDI
    MKB/GKB
    AFN

    Registriert seit
    22.02.2015

    Er Läuft wieder /nach getriebespülung alles mist

    Heute beim 😊 gewesen, der hat 1 liter Oel nachgefüllt und er tut es wieder.
    getriebespülung nur noch bei den Fachleuten machen, sonst nirgends.

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 06.07.2011, 20:07
  2. Antworten: 3
    Letzter Beitrag: 04.07.2011, 19:19
  3. wer kommt alles nach scheinfeld
    Von mr.polish im Forum Archiv: Treffen A4-Freunde (regional)
    Antworten: 0
    Letzter Beitrag: 15.06.2011, 08:12
  4. 8E/B6 - Turbo schaltet sich nach längerer Vollgass-Fahrt ab. Nach neu Start wieder alles okay
    Von Budi im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 06.09.2010, 20:11
  5. Antworten: 0
    Letzter Beitrag: 28.01.2010, 22:56

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •