Ergebnis 1 bis 9 von 9
  1. #1
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Saarland
    Registriert seit
    02.03.2015

    elektrischer Fensterheber vorne links ohne Funktion

    Hallo,
    bin neu hier hab etwas gesucht und auch diverse Beiträge zu diesem Thema gefunden, aber nie wirklich das passende.
    Ich habe einen Audi A4 B6 2.5 TDI Quattro Baujahr 2002. Nun zu meinem Problem:
    Das Fenster vorne links lässt sich nicht hoch bzw runter fahren. Die anderen 3 Fenster lassen sich über den Schalter an der Fahrerseite und über Komfort Öffnen/Schliessen fahren, jedoch nicht über die jeweiligen Schalter an der entsprechenden Tür. Der Motor des Fensters vorne links habe ich ausgebaut und mal an der Batterie ausprobiert, der funktioniert.
    Hat evtljemand schonmal das gleiche Problem bzw eine Idee?

    Danke

    Florian

  2. #2
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Saarland
    Registriert seit
    02.03.2015
    keiner ne Idee?

  3. #3
    Norman@Knolle
    Gast
    Der Schalter ist aber in Ordnung?!

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Saarland
    Registriert seit
    02.03.2015
    hab en neuen Eingebaut und gleiches Problem

  5. #5
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Schon mal den Fehlerspeicher ausgelesen?
    Ich vermute das Türsteuergerät VL oder das Komfort-STG als übergeordnetes System.

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Saarland
    Registriert seit
    02.03.2015
    auslesen ergab keinen Fehler

  7. #7
    Erfahrener Benutzer Avatar von bigpumper
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB / JMJ

    Ort
    89555
    Registriert seit
    06.02.2010
    Blog-Einträge
    1
    Echt komisch.
    Versuche mal einen Reset des Komfort-STGs.
    D.h. beide Sicherungen ziehen und einige Zeit warten bevor du sie wieder einsteckst.

    FSE | SDS | RFK | LED KZB | LED Lichtpaket | CH/LH | iPod-Ablage | Marderscheuche
    bigpumpersblog.de

  8. #8
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Saarland
    Registriert seit
    02.03.2015
    hab ich schon hatte Steuergeräte auch schon draussen hab ihn jetzt in der Werkstatt abgegeben hab momentan keine Zeit für danach zu schauen und brauch ein funktionierendes Auto aber danke trotzdem für die Hilfe

  9. #9
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2002
    Motor
    2.5 TDI V6 Quattro
    MKB/GKB
    AKE

    Ort
    Saarland
    Registriert seit
    02.03.2015
    war der Türkabelbaum

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •