Ergebnis 1 bis 6 von 6
  1. #1
    Benutzer Avatar von Flix93
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Flensburg
    Registriert seit
    07.01.2015

    Frage Fehler: Motor für Saugrohrklappe

    Morgen!

    War heut' Morgen aufgrund leuchtender Abgaskontrollleuchte kurz in der Werkstatt zum Fehler auslesen. Diagnose: Irgendwas mit dem Motor für die Saugrohrklappe.

    Hattet ihr den Fehler schonmal? Der Servicemensch von Audi meinte, normalerweise geht sowas nicht kaputt, er will das Ding deshalb nicht sofort austauschen sondern noch tiefer in die Fehlersuche gehen.

    Hatte leider keine Zeit, weiter dort zu bleiben. Ich durfte erstmal weiterfahren.

    Hattet ihr den Fehler schonmal? Was hats gekostet?

    VG

  2. #2
    Inaktiv/gesperrt Avatar von Cracker Jack
    Modell
    kein Audi A4/S4

    Ort
    Rhäsa
    Registriert seit
    25.01.2012
    Wie ist die genaue Fehlermeldung? Irgendwas mit "unplausibles Signal"?

    Hatte diesen Fehler letztes Jahr auch. Hatte so um die 350 Euro gekostet, wenn ich mich recht entsinne.

  3. #3
    Benutzer Avatar von Flix93
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Flensburg
    Registriert seit
    07.01.2015
    Hey, Danke für die Antwort. Nein - der Fehler heißt "Motor für Saugrohrklappe" so, oder so ähnlich. Ohne Zusatz.

  4. #4
    Inaktiv/gesperrt Avatar von Cracker Jack
    Modell
    kein Audi A4/S4

    Ort
    Rhäsa
    Registriert seit
    25.01.2012
    Gerade nochmal nachgeschaut. Fehler bei mir war: "008213 - Geber Saugrohrklappenstellung: unplausibles Signal"


    Saugrohr wurde bei Audi getauscht. Rechnung war 400 Euro.

  5. #5
    Benutzer Avatar von Flix93
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Flensburg
    Registriert seit
    07.01.2015
    Danke für deine Mühe. Bei mir wars aber ein Anderer Fehler.. Na hoffentlich wirds bei mir nicht so teuer -.-

  6. #6
    Benutzer Avatar von Flix93
    Modell
    Audi A4 8K/B8
    Bauform
    Avant
    Baujahr
    2008
    Motor
    2.0 TDI
    MKB/GKB
    CAGA

    Ort
    Flensburg
    Registriert seit
    07.01.2015
    Nun fahre ich heute nach der Arbeit vom Hof - Fehler weg.. Und auch nach 100 Kilometern und Tankstop leuchtet nichts. Ob das dann nur ein Fehlalarm war? Seltsam.

Ähnliche Themen

  1. 8K/B8 - Saugrohrklappe für Luftstromsteuerung
    Von A4B8K im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 04.04.2015, 00:34
  2. 8K/B8 - Saugrohrklappe für Luftstromsteuerung!
    Von UlmaTec im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 29.09.2014, 16:20
  3. 8E/B7 - Fehler 3.0 TDI Saugrohrklappe
    Von phreak83 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 9
    Letzter Beitrag: 02.04.2013, 14:18
  4. 8K/B8 - 8k Saugrohrklappe fehler
    Von Martin115 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 3
    Letzter Beitrag: 17.03.2013, 13:35
  5. 8D/B5: 2.5TDI AKN: Fehler Einspritzpumpe, Motor startet nicht, Fehler 01318.
    Von DieselTom im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 15.06.2009, 18:11

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •