Ergebnis 1 bis 3 von 3
  1. #1
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Registriert seit
    10.11.2014

    Ausrufezeichen Metallisches "klicken" beim ersten anfahren

    Hi Leute,


    bin recht neu hier und mir ist etwas bei meinem Multitronic-Getriebe aufgefallen, was mich etwas stutzig macht.
    Und zwar immer wenn der Wagen etwas stand (ca. 10-20min oder länger) merkt man beim anfahren wie so eine Art "klicken", was man auch durch das Gaspedal leicht am Fuß spürt. Man hört es auch, wenn es ruhig ist.

    Soabld man dann fährt, ist mir dieses Problem, falls es nicht normal ist, noch nicht aufgefallen.
    Ich bin auch der Meinung, dass es am Anfang, als ich den Wagen neu hatte, nicht so oft war. Mittlerweile ist es aber eigentlich ständig so. Vielleicht hab ich es aber am Anfang auch nur nicht bemerkt.

    Habe den Audi von einem Autohaus seit mitte September.
    Hier noch die Daten vom Auto:

    Audi A4 B8
    1.8 TFSI Limousine (160PS)
    EZ 26.08.2008
    Benziner

    Hoffe ihr könnt mir helfen!

    Mfg

  2. #2
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Registriert seit
    10.11.2014
    Niemand eine Idee?

  3. #3
    Benutzer
    Modell
    Audi A4 8K/B8
    Bauform
    Limousine
    Baujahr
    2008
    Motor
    1.8 TFSI
    MKB/GKB
    CDHB

    Registriert seit
    10.11.2014
    Schade, dass sich niemand hierzu geäußert hat..

    Für alle die das selbe Problem haben, es wurde mir beim freundlichen gesagt, dass es der Selbsttest vom ABS sein muss! Den macht er wohl bei jedem Start, wenn man ganz langsam anfährt.

    Könnt ihr ja mal testen ob ihr es auch merkt und bestätigen könnt. Aber da sich niemand für dieses Thema zu interessieren scheint, habe ich wenig Hoffnung.

    MfG

Ähnliche Themen

  1. 8E/B6 - Kupplung rupft beim anfahren "Lösungsversuch"
    Von bastion im Forum Motor, Getriebe & Abgasanlage
    Antworten: 8
    Letzter Beitrag: 26.03.2015, 22:35
  2. 8E/B7 - Dumpfes "schlagen" beim Anfahren
    Von Twixx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 0
    Letzter Beitrag: 27.05.2011, 12:18
  3. 8E/B6 - Automatik ruckelt, Auto "nickt" beim Schalten; "Energieverschwendung" bei Kick-Down
    Von Q7007 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 4
    Letzter Beitrag: 22.04.2010, 14:37
  4. Antworten: 19
    Letzter Beitrag: 14.01.2010, 11:23
  5. 8D/B5: 1.8: Automatikgetriebe "stottert" beim anfahren
    Von Leini im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 31.05.2007, 15:30

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •