Ergebnis 1 bis 12 von 12
  1. #1
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    06.02.2015

    S4: Wechsel auf Mobil 5W50...jetzt rasselt er!?

    Hallo zusammen,

    hab an meinen neu erworbenen S4 das Öl gewechselt. Vorher war Shell Helix 5W40 Longlife drin, beim Kaltstart kein Rasseln. So hab ich ihn auch gekauft!
    Nun habe ich auf Mobil 5W50 Peak Life gewechselt, um dem Motor was Gutes zu tun...und nun hört er sich beim Kaltstart so an wie der hier in diesem Video...

    https://www.youtube.com/watch?v=1R2P6Fz9Shk

    Wieso das jetzt??? Ich hab gedacht das 5W50 unterbindet genau dieses Geräusch, bei mir wurde es offensichtlich dadurch ausgelöst? Jemand ne Erklärung? Ölstand ist ok, hab ich schon kontrolliert.

    und noch ne Frage zu den Öldruckhaltventilen? Wieviel hat der S4, wo sitzen diese und wie aufwändig ist ein Austausch von denen?

    Gruß Lukas

  2. #2
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    09.08.2011
    Das Öl kann dieses Problem weder verhindern noch erzeugen.
    Vllt. wurden die Symptome durch den Öl-Wechsel nur etwas frühzeitiger aufgedeckt.
    Wenn dein Motor so klingt hast du ein Problem mit der Steuerkette, wahrscheinlich sind die Gleitschienen gebrochen. Damit ist die Kette ohne Öl-Druck nichtmehr ausreichend gespannt.
    D.h. bei dir ist eine Überholung des Kettentriebs fällig, bei der Audi Bude macht das schnell mal 10 der größten Euro Scheine.

    Das Öl kann da nichts für . . .

  3. #3
    Erfahrener Benutzer Avatar von d^gn
    Modell
    kein Audi A4/S4
    Baujahr
    2009
    MKB/GKB
    VR38DETT

    Ort
    Erfurt
    Registriert seit
    14.09.2010
    Von den halteventilen gibt es 4 ... 3 unter dem saugrohr und eins in der ölwanne welches nicht so einfach getauscht werden kann

    um kettenrasseln das hatte ein Kumpel auch noch ab und zu mal obwohl er alles neu gemacht hat ... hat dann mal 10w60 rein gekippt und es wurde besser ... kommt bei mir dieses Jahr auch rein

    https://facebook.com/martins.detailing.garage
    für ein like würde ich mich freuen :*

  4. #4
    Erfahrener Benutzer
    Modell
    kein Audi A4/S4
    MKB/GKB
    -/-

    Registriert seit
    27.10.2013
    Zitat Zitat von d^gn Beitrag anzeigen
    Von den halteventilen gibt es 4 ... 3 unter dem saugrohr und eins in der ölwanne welches nicht so einfach getauscht werden kann
    Von den 3 unter dem Saugrohr sind aber nur zwei Ölrückhalteventile, das andere ist eine Ölspritzdüse. Aber dennoch gleich mitmachen.

    Wo soll denn eins in der Ölwanne sitzen?

  5. #5
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    05.11.2007
    Gut beschrieben! Hab ich auch. Ist das dann wirklich richtig schlecht, wenn es nur ab und zu und nur ist, wenn es kalt ist und er lange (also eine Nacht) stand? Hatte vorher 5W30 im 3,0 TFSI und habe jetzt gewechselt auf 0W40 von Mobil 1. Aber das hat das Problem nicht behoben. Es ist bei mir jedoch eher sporadisch. Also auch nicht immer wenn es kalt ist.
    Hier könnte Ihre Werbung stehen

  6. #6
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    1.8 T
    MKB/GKB
    BFB-HFD

    Ort
    Thüringen/Sachsen
    Registriert seit
    15.11.2014
    Also das Geräusch was hier aus meiner Flöte noch rauskommt ähnelt sehr stark dem Rasseln welches ich auch habe. Klingt als würde die Kette ganz zart am VD entlang schrabbeln. Aber entgegen allen Prognosen soll es von einem gebrochenen Flexrohr kommen. Bin nachher in der Werkstatt um das Auto zu holen. Freitag Früh kann ich dann berichten obs an dem gewesen ist oder nicht.

  7. #7
    Benutzer
    Modell
    Audi S4 8K/B8
    Bauform
    Avant
    Baujahr
    2009
    Motor
    3.0 TFSI V6 Quattro
    MKB/GKB
    CAKA

    Registriert seit
    05.11.2007
    Gebrochenes Flexrohr kann ich bei mir ausschließen, die kamen beide erst neu. Aber ich glaube wir haben das gleiche, was das Geräusch verursacht. Ich frag mich nur, wann man handeln muss.
    Geändert von shitzofreen (25.02.2015 um 16:57 Uhr)
    Hier könnte Ihre Werbung stehen

  8. #8
    Moderator/Redakteur/Forensponsor Avatar von votex
    Modell
    kein Audi A4/S4
    Bauform
    Avant
    Baujahr
    2011
    Motor
    2.0 TDI
    MKB/GKB
    CEGA

    Ort
    Westerwald
    Registriert seit
    13.12.2011
    Naja, du kannst die Rückseite des Blocks öffnen. Entweder sind die Schienen gebrochen und die Kette locker oder eben nicht und man darf das problem anderweitig suchen.
    mors regis
    - Tagebuch meines A4 -

  9. #9
    Benutzer
    Modell
    Audi A4 8D/B5
    Bauform
    Avant
    Baujahr
    2001
    Motor
    1.8 T
    MKB/GKB
    AWT

    Registriert seit
    09.08.2011
    Nicht die unterschiedlichen Motoren vermischen.
    Man sollte sich schon den Steuerkettentrieb anschauen bevor man eine Prognose abgibt.
    Die Steuerkette des 1.8T ist z.B. ein vollkommen anderes Thema, die des V6TFSI kenne ich nicht gut genug um das zu beurteilen.

    Die Kette beim S4 B6/7 wird nur Federdruckspanner auf Kunststoff vorgespannt und durch Öl-Druck-Dämpfer gedämpft.
    Wenn diese Kette das scheppern anfängt schlägt sie gegen das Gehäuse, das sollen die Spanner eigentlich verhindern, dann ist es sehr wahrscheinlich das diese gebrochen sind.
    Während der Motor läuft kaschiert der Öl-Druck-Dämpfer das Problem weil er selbst die Kette weiter spannt, man hört es also nur beim Kaltstart.

    Eine Steuerkette sollte auch kalt keine Geräusche von sich geben, sonst ist eigentlich immer was im argen.

  10. #10
    Benutzer
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK

    Registriert seit
    06.02.2015
    Zitat Zitat von RszA4 Beitrag anzeigen
    Das ist ein eigenartiges Problem und User S4 Liki scheint nicht der einzige zu sein,bei dem das Phenomen nach einer Umstellung auf anderes ÖL auftritt . Wobei nicht nur der V8 betroffen ist.

    Ich habe das bei meinem V6 ebenfalls seit der Umstellung von Castrol Edge 5W30 auf das Meguin 5W30 das immer wärmstens empfohlen wird . Freigabe vom Hersteller usw alles im Vorfeld abgeklärt .
    Genau wie Du es beschreibst war es vorher bei mir mit Shell Helix Ultra 5W40 und jetzt mit Mobil 1 Peak Life 5W50.

    Aus den ganzen Themen die ich hier gelesen habe ergibt sich für mich folgendes:

    1. das Rasseln kann definitiv nach einem Wechsel zu einem anderen Öl auftreten. Es muß nicht immer von einem technischen Defekt ausgegangen werden

    2. Es gibt nicht DAS ÖL, welches das Problem behebt. Das Öl, welches beim einen Auto gegen das Rasseln hilft, kann bei einem anderen genau das Gegenteil auslösen.

    3. Wenn der Motor nicht rasselt sollte man keinen Grund haben, ein anderes Öl einzufüllen, sondern eher wieder die gleiche Sorte und Marke einfüllen

    Für mich schließe ich daraus:
    Ich lasse das Mobil 5W50 wieder ab und wechsle zurück zum Shell Helix. Wenn die Theorie stimmt und nichts anderes defekt ist, müsste nachher das Rasseln bei meinem wieder weg sein. Ich werds ausprobieren und berichten!

    Gruß Lukas
    Geändert von mounty (25.02.2015 um 22:12 Uhr)

Ähnliche Themen

  1. 8E/B6 - Jetzt kommen die Probleme ;( motor rasselt beim gas geben! ALT 2.0 benzin / erdgas
    Von Only A4 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 23
    Letzter Beitrag: 23.01.2014, 00:22
  2. 8D/B5 - Unterschied Mobil 1 5W-50 Peak Life zu Mobil 1 5W-50 Rally Formula?
    Von Corey R. Dean im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 01.06.2012, 21:34
  3. 8E/B7 - MOBIL Super 3000 XE 5W-30 vs. Mobil 1 ESP Formula 5W-30
    Von Sukeban im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 10.05.2011, 09:33
  4. Audi A4 (B5) 1.8T--Von Castrol 5W30 auf Mobile 5W50 wechseln?Hilfe
    Von Vitali 1.8T im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 26.06.2009, 16:14

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •