Ergebnis 1 bis 13 von 13
  1. #1
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014

    Trotz genügend Motoröl klackert der Motor im Standgas und Öldruck Anzeige blinkt auf

    Hallo.

    A4 b7 2.0 TFSI Quattro

    lief bis zuletzt einwandfrei. Stand nun eine Woche still.
    Hab ihn heut gestartet ( bei -10 Grad ), und er klackert laut und die Öldruck Anzeige Leuchtet.
    Hatte jemand schon mal das gleiche Problem?? und kann mir sagen was los ist??
    Im voraus vielen dank für die Antworten!

  2. #2
    Moderator Avatar von A4-Avant-FSI
    Modell
    kein Audi A4/S4

    Ort
    PLZ 89
    Registriert seit
    23.07.2003
    Blog-Einträge
    6
    klackert es dauernd oder hats nach ner Weile aufgehört?
    hast du Feuerschweif am Heck...spült das Wasser alles weg...
    fährste quer...siehste mehr

    ehemals A4-Avant-TDI

    mein Teilemarktblog http://www.a4-freunde.com/blog.php?248-K%E4ufe-und-Verk%E4ufe-im-Teilemarkt




  3. #3
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014
    nein hört nicht auf. vielleicht Ölpumpe defeckt? wie wird die bei dem model angetrieben?
    zahnrad, kette, oder sonstiges?

  4. #4
    Erfahrener Benutzer Avatar von crestron
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BGB

    Ort
    Ravensburg
    Registriert seit
    06.09.2011
    Auf jeden Fall nicht mehr starten und unbedingt den Öldruck messen.
    Probleme mit Kondenswasser im Öl haben die TFSI eigentlich nicht, sonst hätte ich gesagt, es hat mit der Kälte zu tun.
    Ach...die paar Schritte kann ich auch fahren

  5. #5
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014
    ah ok

    hab ihn nicht mehr laufen lassen.

    hoffe noch auf ein paar gute tips

    danke für die info

    hab im netz gesehen, das man eine ersatzkette für 20euro die die ölpumpe antreibt kaufen kann.

    kann es sein das die gebrochen ist?

  6. #6
    Moderator/Redakteur/Forensponsor Avatar von mounty
    Modell
    kein Audi A4/S4

    Ort
    D-Row
    Registriert seit
    02.02.2003
    Für was fürn Motor denn überhaupt, der Motorkennbuchstaben ACS den du angibst existiert nicht! Genausowenig wie dein Auto mit nem 2,0l tfsi kein S4 ist.
    Die STVO behindert meinen Fahrstil Kein Technischer Support per PN

  7. #7
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014
    Sorry

    hab nach gebessert, jetzt müssten die angaben passen

  8. #8
    Benutzer Avatar von Pope
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Tschechien
    Registriert seit
    14.02.2015
    Könnten es nicht die Hydrostößel sein, die da klackern? Ich hatte das bei meinem alten B6 1.8T. Wenn das mit der Oeldruckwarnleuchte verbunden ist, dann bin ich mir sogar ziemlich sicher, dass es die Hydrostößel sind...

    Falls deine Oelpumpe hinüber ist, könnte die Warnleuchte aufblinken und wenn der Motor nicht oder auch nur ungenügend mit Oel versorgt wird, dann klackern die Dinger - ein sehr ähnliches Geräusch, wie das klassische, "normale" Klackern von TFSI Motoren, nur lauter - im Leerlauf so etwa 4 - 5 Mal die Sekunde. Das Geräusch wird meist durch Gas geben "überschattet".

    Falls du noch nicht damit gefahren bist und ihn nur kurz angelassen hast, dann würde ich ihn abschleppen und unbedingt kontrollieren lassen. Falls die Hydrostößel zu lange ohne Oel sind, gehen die flöten und die Dinger sind alles andere als billig. So oder so - nicht mehr starten und sofort in die Werkstatt damit... wenn du damit schon gefahren bist, dann kann es sein, dass du das Geräusch nicht mehr los wirst aber die Stößel müssen nicht unbedingt kaputt sein. Ich bin meinen B6 noch über 80.000 km mit klackernden Hydrostößeln gefahren, der Motor hat nie versagt.

  9. #9
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014
    Vielen Dank für die ausfürliche Erklärung

    Das normale Klackern kenn ich, hat meiner auch. Hab mir sagen lassen, das sei der kleine Stößel
    der die Hochdruck Benzin Pumpe mechanisch antreibt.

    Jetzt klackern alle Hydrostößel derart laut, das du denkst der Motor platzt gleich.

    Hab ihn nur wenige Sekunden laufen lassen, und schon kam die Öldruck Lampe, seit dem lief er nicht mehr.
    Werd ihn zur Werstatt schleppen lassen, in der Hoffnung das es nicht so teuer wird.

    Das komische ist ja, das er bei seiner letzten Fahrt völlig ruhig lief, bis auf das "normale klackern im Standgas".
    Dann stand er vier Tage draussen, und es hatte die letzten Nächte bis zu -13Grad, ich weiss das darf nichts ausmachen,
    aber es ist schon komisch, das dann beim ersten starten kein Öl mehr hoch kommt.??
    War vielleicht Kondenswasser irgend wo drin und ist gefroren ??

  10. #10
    Benutzer Avatar von Pope
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2006
    Motor
    3.0 TDI V6 Quattro
    MKB/GKB
    ASB

    Ort
    Tschechien
    Registriert seit
    14.02.2015
    Also über die genaue Ursache möchte ich mir keine Ferndiagnose erlauben. Hydrostößel klackern grundsätzlich dann, wenn nicht genug Oel vorhanden ist, aber warum nicht genug Oel vorhanden ist, kann etliche Ursachen haben, die sich entweder über längere Zeit entwickelt haben und dann zufällig gerade nach der längeren Pause auftreten oder aber auch eine direkte Folge der Kälte sein können. Ich bin auf jeden Fall gespannt, was die Werkstatt dazu sagt und was denn die Ursache war.

    Nach längerem Stehen ist es normal, dass Hydrostößel kurz klackern können - aber nicht nach vier Tagen. Und wenn dann auch noch gleichzeitig die Oelwarnleuchte kommt, dann wäre ich doch sehr vorsichtig.

    Gib mal auf youtube "kaputte Hydrostößel" ein, da findest du einige Videos, wie sich das anhört, welches Auto ist hierbei egal.
    Geändert von Pope (14.02.2015 um 16:49 Uhr)

  11. #11
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014
    Allso hab mir Videos angeschaut.

    Dieses Video hört sich genauso an, nur das das rasseln nicht aufhört.

    https://www.youtube.com/watch?v=vP1fMHH6pyA

  12. #12
    Benutzer
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    26.12.2013
    Bist auf jeden Fall nicht alleine damit:

    http://www.a4-freunde.com/forum/show...rost!!-2-0TFSI

  13. #13
    Benutzer Avatar von roman77
    Modell
    Audi A4 8E/B7
    Bauform
    Avant
    Baujahr
    2005
    Motor
    2.0 TFSI Quattro
    MKB/GKB
    BWE

    Registriert seit
    25.08.2014
    danke für die Info!

    Jetzt weis ich bescheid, was los ist.

    Ist schon traurig, wenn die besten Ingenieure heut zu Tage Autos und Motoren entwickeln, die dann nicht mal ein paar Grad minus überstehen. Egal welcher Hersteller, sind alle gemeint. Zum Thema Kurzstrecke, das kann es doch nicht sein, egal ob man 1000 oder 50000 KM im Jahr fährt, das muss ein Auto mit bj 2005 ja wohl locker und lässig schaffen.

    Und wenn man auf dem Land wohnt, und jeden Tag zur Arbeit muss, und sich nicht mal auf sein Auto verlassen kann, was ist das für eine Blamage!

    Für was brauch ich dann einen Allrad, wenn er im Winter eh nur Probleme hat???

Ähnliche Themen

  1. 8E/B7 - Audi B7, Öldruck anzeige geht Sporadisch an und aus?
    Von xXRuDoLfXx im Forum Motor, Getriebe & Abgasanlage
    Antworten: 5
    Letzter Beitrag: 30.06.2013, 12:26
  2. 8K/B8 - 2.0 Tdi klackert bei Kupplungsbetätigung im Standgas!
    Von zunderlaus im Forum Motor, Getriebe & Abgasanlage
    Antworten: 2
    Letzter Beitrag: 26.07.2012, 14:37
  3. 8E/B6: Wassertemp auf 130 und anzeige blinkt
    Von jones77 im Forum Motor, Getriebe & Abgasanlage
    Antworten: 24
    Letzter Beitrag: 19.12.2008, 19:16
  4. 8E/B6: Öldruck anzeige leuchtet auf
    Von Auro im Forum Motor, Getriebe & Abgasanlage
    Antworten: 1
    Letzter Beitrag: 21.11.2007, 17:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •