Ergebnis 1 bis 5 von 5
  1. #1
    Ixmucane
    Gast

    D1S Langzeiterfahrungen gesucht

    Ich habe mir im Herbst Osram CBI eingebaut, jetzt ist schon wieder eine davon hinüber.
    Ich habe mich vorher durchgelesen gehabt und sehr viel gutes über diese gelesen, im nachhinein dann das sich diese nicht wirklich mit dem Lad5 vertragen und damit Probleme machen.

    Da ich mir nicht alle 6Mt neue Brenner kaufen will, würde ich gerne wissen mit welchen Brennern habt ihr gute Erfahrungen gemacht ( in Verbindung mit den Lad5 ).

    Es geht mir dabei wirklich um die Verbindung Lad5 und D1S das die Osram CBI woanders gut sind bezweifle ich ja nicht nur das Hilft mir nichts.

    Also noch mal Kurzfassung:
    Mit welcher D1S habt ihr gute Erfahrungen gemacht über einen Zeitraum von ca 2 Jahren

    Danke euch im voraus

  2. #2
    Benutzer Avatar von Rumpelstielzchen
    Modell
    Audi S4 8E/B6
    Bauform
    Avant
    Baujahr
    2004
    Motor
    4.2 V8 Quattro
    MKB/GKB
    BBK/HEP

    Ort
    Magdeburg
    Registriert seit
    15.10.2012
    Xenonbrenner vertragen keine Heißstarts, also nach dem Ausschalten idealerweise wenigstens 15 min warten bis du sie wieder einschaltest.

    Das nur als Tipp für die neuen Brenner dann.
    Wie äußert sich denn der Defekt? Eventuell hat ja auch dein Vorschaltgerät einen weg.

  3. #3
    Ixmucane
    Gast
    Das Vorschaltgerät ist gerade mal 1 Woche alt (beide)
    Es Flackert und geht aus, dann habe ich die Seite gewechselt und der Fehler ging mit, jetzt habe ich den alten Brenner wieder drin und es geht.
    Ich habe jetzt einfach eines in Weiss und eines in Violett.
    Wie gesagt das Problem ist Osram bekannt und die wurden in Deutschland auch schon gegen Kulanz getauscht.

    Deswegen frage ich hier wer gute Erfahrungen mit welchem Brenner gemacht hat

  4. #4
    Benutzer
    Modell
    Audi A4 8E/B6
    Bauform
    Avant
    Baujahr
    2003
    Motor
    3.0 V6 Quattro
    MKB/GKB
    ASN

    Ort
    Schweiz
    Registriert seit
    05.11.2014
    Geh auf Philips. Der A3 meiner Zarten hatte bis vor kurzem keine Mucken gemacht. Habe die Brenner nur gewechselt, weil ich die beiden StG wechseln musste.

  5. #5
    Ixmucane
    Gast
    Danke, warum hast du sie dann gewechselt hast du von d1s auf d2s gewechselt oder warum konntest du sie nicht mehr brauchen?

    Welche sind es den genau? Ich habe eben gelesen Phillips sei von dem Problem auch betroffen, nur halt nicht welche auch davon betroffen sein sollen.

    Ich habe jetzt immer noch auf der einen Seite den neuen (links) auf der anderen wieder den alten (rechts) und seit Samstag nur einmal einen kurzen Aussetzer und das war beim Neunen

    Osram hat bis jetzt leider nicht reagiert

    Ich finde es aber ehrlich gesagt schade das sich, bis auf dich, niemand gemeldet hat.

    Es habe doch sicher mehr gute oder schlechte Erfahrungen mit Brennern auf dem a4 mit dem LAD5.

Ähnliche Themen

  1. 8E/B7 - Langzeiterfahrungen bei 3.0Tdi mit MTM oder Abt Chip??????
    Von Gack im Forum Leistungssteigerung & Chiptuning
    Antworten: 13
    Letzter Beitrag: 08.10.2011, 12:24
  2. 8D/B5 - Sind eure Langzeiterfahrungen auch so schlecht?
    Von Weidi im Forum Allgemeines
    Antworten: 37
    Letzter Beitrag: 25.07.2010, 20:57
  3. Adapter von H7 --> D1S?
    Von Aggregat 4 im Forum Beleuchtung
    Antworten: 5
    Letzter Beitrag: 08.01.2010, 17:59
  4. 8E/B6: D1S Brenner
    Von Patriot im Forum Beleuchtung
    Antworten: 1
    Letzter Beitrag: 16.09.2008, 20:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •